<!doctype html > <!--[if IE 8]><html class="ie8" lang="pt-PT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="pt-PT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]--> <!--[if gt IE 8]><!--><html lang="pt-PT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]--><head><title>Drake admite que enviou mensagens bêbedo a Jennifer Lopez - MMO</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.mmo.co.mz/xmlrpc.php" /><meta property="og:image" content="https://www.mmo.co.mz/wp-content/uploads/2017/03/Drake-admite-que-enviou-mensagens-bêbedo-a-Jennifer-Lopez.jpg" /><meta name="author" content="Vanessa Iva"><link rel="icon" type="image/png" href="https://www.mmo.co.mz/favicon.ico"><meta name="description" content="As &#039;sobras da relação de Drake e Jennifer Lopez estão estrategicamente espalhadas pelo novo álbum do artista."/><meta name="robots" content="noindex,follow,noodp"/><link rel="canonical" href="https://www.mmo.co.mz/entretenimento/drake-admite-enviou-mensagens-bebedo-jennifer-lopez" /><link rel="publisher" href="https://plus.google.com/107346171159982643594"/><meta property="og:locale" content="pt_PT" /><meta property="og:type" content="article" /><meta property="og:title" content="Drake admite que enviou mensagens bêbedo a Jennifer Lopez - MMO" /><meta property="og:description" content="As &#039;sobras da relação de Drake e Jennifer Lopez estão estrategicamente espalhadas pelo novo álbum do artista." /><meta property="og:url" content="https://www.mmo.co.mz/entretenimento/drake-admite-enviou-mensagens-bebedo-jennifer-lopez" /><meta property="og:site_name" content="Moçambique Media Online" /><meta property="article:publisher" content="https://www.facebook.com/mocambiquemedia" /><meta property="article:author" content="https://www.facebook.com/vanessa.iva" /><meta property="article:tag" content="Admissão" /><meta property="article:tag" content="Bêbedo" /><meta property="article:tag" content="Drake" /><meta property="article:tag" content="Envio" /><meta property="article:tag" content="Jennifer Lopez" /><meta property="article:tag" content="Mensagens" /><meta property="article:section" content="Famosos de Moçambique" /><meta property="fb:app_id" content="224916767524443" /><meta property="og:image" content="https://www.mmo.co.mz/wp-content/uploads/2017/03/Drake-admite-que-enviou-mensagens-bêbedo-a-Jennifer-Lopez.jpg" /><meta property="og:image:width" content="669" /><meta property="og:image:height" content="669" /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Moçambique Media Online &raquo; Feed" href="https://www.mmo.co.mz/feed" /><link rel="alternate" type="application/rss+xml" title="Moçambique Media Online &raquo; Feed de comentários" href="https://www.mmo.co.mz/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários de Moçambique Media Online &raquo; Drake admite que enviou mensagens bêbedo a Jennifer Lopez" href="https://www.mmo.co.mz/entretenimento/drake-admite-enviou-mensagens-bebedo-jennifer-lopez/feed" /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='stylesheet' id='bp-legacy-css-css'  href='https://www.mmo.co.mz/wp-content/plugins/buddypress/bp-templates/bp-legacy/css/buddypress.min.css?ver=2.8.2' type='text/css' media='screen' /><link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=4.7.3' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C700&#038;ver=4.7.3' type='text/css' media='all' /><link rel='stylesheet' id='js_composer_front-css'  href='https://www.mmo.co.mz/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css'  href='https://www.mmo.co.mz/wp-content/themes/mmo2017/style.css?ver=3.2' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.mmo.co.mz/wp-content/themes/mmo2017/includes/demos/travel/demo_style.css?ver=3.2' type='text/css' media='all' /><link rel='stylesheet' id='social-logos-css'  href='https://www.mmo.co.mz/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css'  href='https://www.mmo.co.mz/wp-content/plugins/jetpack/css/jetpack.css?ver=4.7.1' type='text/css' media='all' /> <script type='text/javascript' src='https://www.mmo.co.mz/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='https://www.mmo.co.mz/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript'>var BP_Confirm={"are_you_sure":"Are you sure?"};</script> <script type='text/javascript' src='https://www.mmo.co.mz/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=2.8.2'></script> <script type='text/javascript' src='https://www.mmo.co.mz/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=2.8.2'></script> <script type='text/javascript' src='https://www.mmo.co.mz/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=2.8.2'></script> <script type='text/javascript' src='https://www.mmo.co.mz/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=2.8.2'></script> <script type='text/javascript' src='https://www.mmo.co.mz/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=2.8.2'></script> <script type='text/javascript'>var BP_DTheme={"accepted":"Accepted","close":"Close","comments":"comments","leave_group_confirm":"Are you sure you want to leave this group?","mark_as_fav":"Favorite","my_favs":"My Favorites","rejected":"Rejected","remove_fav":"Remove Favorite","show_all":"Show all","show_all_comments":"Show all comments for this thread","show_x_comments":"Show all comments (%d)","unsaved_changes":"Your profile has unsaved changes. If you leave the page, the changes will be lost.","view":"View"};</script> <script type='text/javascript' src='https://www.mmo.co.mz/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js?ver=2.8.2'></script> <link rel='https://api.w.org/' href='https://www.mmo.co.mz/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mmo.co.mz/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mmo.co.mz/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.7.3" /><link rel='shortlink' href='https://www.mmo.co.mz/?p=8404' /><link rel="alternate" type="application/json+oembed" href="https://www.mmo.co.mz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mmo.co.mz%2Fentretenimento%2Fdrake-admite-enviou-mensagens-bebedo-jennifer-lopez" /><link rel="alternate" type="text/xml+oembed" href="https://www.mmo.co.mz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mmo.co.mz%2Fentretenimento%2Fdrake-admite-enviou-mensagens-bebedo-jennifer-lopez&#038;format=xml" /> <script type="text/javascript">var ajaxurl='https://www.mmo.co.mz/wp-admin/admin-ajax.php';</script> <style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.mmo.co.mz/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.mmo.co.mz/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->  <script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];var td_animation_stack_effect="type0";var tds_animation_stack=true;var td_animation_stack_specific_selectors=".entry-thumb, img";var td_animation_stack_general_selectors=".td-animation-stack img, .post img";var tds_general_modal_image="yes";var td_ajax_url="https:\/\/www.mmo.co.mz\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.2";var td_get_template_directory_uri="https:\/\/www.mmo.co.mz\/wp-content\/themes\/mmo2017";var tds_snap_menu="smart_snap_always";var tds_logo_on_sticky="show";var tds_header_style="5";var td_please_wait="Por favor, aguarde\u2026";var td_email_user_pass_incorrect="Usu\u00e1rio ou senha incorreta!";var td_email_user_incorrect="E-mail ou nome de usu\u00e1rio incorreto!";var td_email_incorrect="E-mail incorreto!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#4db2ec";var tds_smart_sidebar="enabled";var tdThemeName="Newsmag";var td_magnific_popup_translation_tPrev="Anterior (tecla de seta para esquerda)";var td_magnific_popup_translation_tNext="Avan\u00e7ar (tecla de seta para a direita)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="O conte\u00fado da %url% n\u00e3o pode ser carregado";var td_magnific_popup_translation_image_tError="A imagem #%curr% n\u00e3o pode ser carregada.";var td_ad_background_click_link="";var td_ad_background_click_target="";</script> <style>.td-pb-row [class*="td-pb-span"],
.td-pb-border-top,
.page-template-page-title-sidebar-php .td-page-content > .wpb_row:first-child,
.td-post-sharing,
.td-post-content,
.td-post-next-prev,
.author-box-wrap,
.td-comments-title-wrap,
.comment-list,
.comment-respond,
.td-post-template-5 header,
.td-container,
.wpb_content_element,
.wpb_column,
.wpb_row,
.white-menu .td-header-container .td-header-main-menu,
.td-post-template-1 .td-post-content,
.td-post-template-4 .td-post-sharing-top,
.td-header-style-6 .td-header-header .td-make-full,
#disqus_thread,
.page-template-page-pagebuilder-title-php .td-page-content>.wpb_row:first-child,.td-footer-container:before{border-color:rgba(255,255,255,0)}.td-top-border{border-color:rgba(255,255,255,0) !important}.td-container-border:after,
.td-next-prev-separator,
.td-pb-row .wpb_column:before,
.td-container-border:before,
.td-main-content:before,
.td-main-sidebar:before,
.td-pb-row .td-pb-span4:nth-of-type(3):after,
.td-pb-row .td-pb-span4:nth-last-of-type(3):after{background-color:rgba(255,255,255,0)}@media (max-width: 767px){.white-menu .td-header-main-menu{border-color:rgba(255,255,255,0)}}.td-header-top-menu,
.td-header-wrap .td-top-menu-full{background-color:#1e73be}.td-header-style-1 .td-header-top-menu,
.td-header-style-2 .td-top-bar-container,
.td-header-style-7 .td-header-top-menu{padding:0
12px;top:0}.td-sub-footer-container{background-color:#000}.td-sub-footer-container:after{background-color:transparent}.td-sub-footer-container:before{background-color:transparent}.td-footer-container.td-container{border-bottom-width:0}.td-sub-footer-container,
.td-sub-footer-container
a{color:#fff}.td-sub-footer-container li a:before{background-color:#fff}.top-header-menu li a,
.td-header-sp-top-menu .td_data_time,
.td-weather-top-widget .td-weather-header .td-weather-city,
.td-weather-top-widget .td-weather-now{font-weight:normal}.sf-menu>.td-menu-item>a{font-family:"Roboto Condensed";font-size:17px}.sf-menu ul .td-menu-item
a{font-family:"Roboto Condensed";font-size:15px}.td_mod_mega_menu .item-details
a{font-family:"Roboto Condensed";font-size:15px}.td_mega_menu_sub_cats .block-mega-child-cats
a{font-family:"Roboto Condensed";font-size:13px}.td-mobile-content .td-mobile-main-menu>li>a{font-family:"Roboto Condensed"}.td-mobile-content .sub-menu
a{font-family:"Roboto Condensed";font-size:14px}.td_module_wrap .entry-title,
.td-theme-slider .td-module-title,
.page .td-post-template-6 .td-post-header
h1{font-family:"Roboto Condensed"}.td_module_2 .td-module-title{font-size:22px;line-height:26px}.td_module_6 .td-module-title{font-size:15px}.td_module_mx4 .td-module-title{font-size:16px;line-height:18px}.block-title > span,
.block-title > a,
.widgettitle,
.td-trending-now-title,
.wpb_tabs li a,
.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab > a,
.td-related-title .td-related-left,
.td-related-title .td-related-right,
.category .entry-title span,
.td-author-counters span,
.woocommerce-tabs h2,
.woocommerce .product .products
h2{font-size:14px}.td-excerpt,.td-module-excerpt{font-size:14px}.td-big-grid-post .entry-title{font-family:"Roboto Condensed"}.td_block_big_grid .td-big-thumb .entry-title,
.td_block_big_grid_2 .td-big-thumb .entry-title,
.td_block_big_grid_3 .td-big-thumb .entry-title,
.td_block_big_grid_4 .td-big-thumb .entry-title,
.td_block_big_grid_5 .td-big-thumb .entry-title,
.td_block_big_grid_6 .td-big-thumb .entry-title,
.td_block_big_grid_7 .td-big-thumb .entry-title{font-size:34px;line-height:38px}.td_block_big_grid .td-medium-thumb .entry-title,
.td_block_big_grid_2 .td-medium-thumb .entry-title,
.td_block_big_grid_3 .td-medium-thumb .entry-title,
.td_block_big_grid_4 .td-medium-thumb .entry-title,
.td_block_big_grid_5 .td-medium-thumb .entry-title,
.td_block_big_grid_6 .td-medium-thumb .entry-title,
.td_block_big_grid_7 .td-medium-thumb .entry-title{font-size:28px;line-height:30px}.td_block_big_grid .td-small-thumb .entry-title,
.td_block_big_grid_2 .td-small-thumb .entry-title,
.td_block_big_grid_3 .td-small-thumb .entry-title,
.td_block_big_grid_4 .td-small-thumb .entry-title,
.td_block_big_grid_5 .td-small-thumb .entry-title,
.td_block_big_grid_6 .td-small-thumb .entry-title,
.td_block_big_grid_7 .td-small-thumb .entry-title{font-size:22px;line-height:24px}.td_block_big_grid .td-tiny-thumb .entry-title,
.td_block_big_grid_2 .td-tiny-thumb .entry-title,
.td_block_big_grid_3 .td-tiny-thumb .entry-title,
.td_block_big_grid_4 .td-tiny-thumb .entry-title,
.td_block_big_grid_5 .td-tiny-thumb .entry-title,
.td_block_big_grid_6 .td-tiny-thumb .entry-title,
.td_block_big_grid_7 .td-tiny-thumb .entry-title{font-size:16px;line-height:18px}.post header .entry-title{font-family:"Roboto Condensed"}.td-sub-footer-copy{font-size:13px}.td-sub-footer-menu ul li
a{font-size:13px}</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-22153214-7','auto');ga('send','pageview');</script> <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body class="entretenimento-template-default single single-entretenimento postid-8404 drake-admite-enviou-mensagens-bebedo-jennifer-lopez td-newsmag-travel wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-full-layout no-js" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div style="position:absolute;top:0;left:-9999px;"> <a href="http://joomlalock.com" title="JoomlaLock - Free download premium joomla templates & extensions" target="_blank">All for Joomla</a> <a href="http://all4share.net" title="ALL4SHARE - Free Download Nulled Scripts, Premium Themes, Graphics Design" target="_blank">All for Webmasters</a></div><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="tagdiv" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="envato" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="tagdiv" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-17522" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-17522"><a href="https://www.mmo.co.mz/moda">Moda</a></li><li id="menu-item-17519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17519"><a href="https://www.mmo.co.mz/gastronomia/">Receitas</a></li><li id="menu-item-17520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17520"><a href="https://www.mmo.co.mz/saude">Saúde</a></li><li id="menu-item-20437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20437"><a href="https://www.mmo.co.mz/turismo">Turismo</a></li><li id="menu-item-17516" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17516"><a href="http://www.mmo.co.mz/entretenimento">Entretenimento</a></li><li id="menu-item-17515" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17515"><a href="http://www.mmo.co.mz/relacionamentos">Relacionamentos</a></li><li id="menu-item-17517" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17517"><a href="http://emprego.mmo.co.mz/">Emprego</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.mmo.co.mz/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Pesquisar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap"><div class="td-outer-container"><div class="td-header-wrap td-header-style-5"><div class="td-top-menu-full"><div class="td-header-row td-header-top-menu td-make-full"><div class="td-top-bar-container top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div >28 Mar</div></div><div class="menu-top-container"><ul id="menu-canais" class="top-header-menu"><li id="menu-item-17227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-17227"><a href="http://noticias.mmo.co.mz/">Notícias</a></li><li id="menu-item-17228" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-17228"><a href="http://emprego.mmo.co.mz/">Emprego</a></li><li id="menu-item-17229" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-17229"><a href="http://musica.mmo.co.mz/">Música</a></li><li id="menu-item-17230" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-17230"><a href="http://escola.mmo.co.mz/">Escola</a></li><li id="menu-item-20549" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-20549"><a href="https://www.mmo.co.mz/gastronomia/">Gastronomia</a></li><li id="menu-item-20550" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-20550"><a href="https://www.mmo.co.mz/moda">Moda</a></li><li id="menu-item-20599" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-20599"><a href="http://maputocar.com/">Carros</a></li><li id="menu-item-20551" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-20551"><a href="http://https://www.mmo.co.mz/saude">Saúde</a></li><li id="menu-item-20552" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-20552"><a href="https://www.mmo.co.mz/frases/">Frases</a></li><li id="menu-item-20553" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-20553"><a href="http:/https://www.mmo.co.mz/fotos/">Fotos</a></li><li id="menu-item-20554" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-20554"><a href="https://www.mmo.co.mz/videos/">Vídeos</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="tagdiv" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="envato" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="tagdiv" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Sign in</div><div class="td-login-panel-descr">Bem-vindo! Entre em sua conta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>seu nome de usuário</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>sua senha</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Password recovery</div><div class="td-login-panel-descr">Recuperar sua senha</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>seu e-mail</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">A senha será enviada por e-mail para você.</div></div></div></div></div></div><div class="td-header-menu-wrap"><div class="td-header-row td-header-main-menu"><div class="td-make-full"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-menu"> <a class="td-mobile-logo td-sticky-mobile" href="https://www.mmo.co.mz/"> <img class="td-retina-data" data-retina="https://www.mmo.co.mz/logo.png" src="https://www.mmo.co.mz/logo.png" alt=""/> </a> <a class="td-header-logo td-sticky-mobile" href="https://www.mmo.co.mz/"> <img class="td-retina-data" data-retina="https://www.mmo.co.mz/logo.png" src="https://www.mmo.co.mz/logo.png" alt=""/> <span class="td-visual-hidden">Moçambique Media Online</span> </a></div><div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-17522"><a href="https://www.mmo.co.mz/moda">Moda</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-17519"><a href="https://www.mmo.co.mz/gastronomia/">Receitas</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-17520"><a href="https://www.mmo.co.mz/saude">Saúde</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-20437"><a href="https://www.mmo.co.mz/turismo">Turismo</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-17516"><a href="http://www.mmo.co.mz/entretenimento">Entretenimento</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-17515"><a href="http://www.mmo.co.mz/relacionamentos">Relacionamentos</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-17517"><a href="http://emprego.mmo.co.mz/">Emprego</a></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.mmo.co.mz/"><div role="search" class="td-head-form-search-wrap"> <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pesquisar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-header-container"><div class="td-header-row td-header-header"><div class="td-header-sp-rec"><div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header "> <script type="text/javascript">var td_screen_width=document.body.clientWidth;if(td_screen_width>=1024){document.write('<ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="ca-pub-7420809296059746" data-ad-slot="5184370889"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width>=768&&td_screen_width<1024){document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7420809296059746" data-ad-slot="5184370889"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-7420809296059746" data-ad-slot="5184370889"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script> </div></div></div></div></div></div><div class="td-container td-post-template-default"><div class="td-container-border"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-8404" class="post-8404 entretenimento type-entretenimento status-publish has-post-thumbnail hentry post" itemscope itemtype="https://schema.org/Article"><div class="td-post-header td-pb-padding-side"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-no-url-last">Drake admite que enviou mensagens bêbedo a Jennifer Lopez</span></div> <header><h1 class="entry-title">Drake admite que enviou mensagens bêbedo a Jennifer Lopez</h1><div class="meta-info"><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.mmo.co.mz/author/vanessa">Vanessa Iva</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-21T00:39:26+00:00" >Mar 21, 2017</time></span></div> </header></div><div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">COMPARTILHE</span><div class="td-default-sharing td-with-like"> <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.mmo.co.mz%2Fentretenimento%2Fdrake-admite-enviou-mensagens-bebedo-jennifer-lopez" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Drake+admite+que+enviou+mensagens+b%C3%AAbedo+a+Jennifer+Lopez&url=https%3A%2F%2Fwww.mmo.co.mz%2Fentretenimento%2Fdrake-admite-enviou-mensagens-bebedo-jennifer-lopez&via=Mo%C3%A7ambique+Media+Online"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.mmo.co.mz/entretenimento/drake-admite-enviou-mensagens-bebedo-jennifer-lopez" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a> <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.mmo.co.mz/entretenimento/drake-admite-enviou-mensagens-bebedo-jennifer-lopez&amp;media=https://www.mmo.co.mz/wp-content/uploads/2017/03/Drake-admite-que-enviou-mensagens-bêbedo-a-Jennifer-Lopez.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Drake+admite+que+enviou+mensagens+b%C3%AAbedo+a+Jennifer+Lopez%20-%20https%3A%2F%2Fwww.mmo.co.mz%2Fentretenimento%2Fdrake-admite-enviou-mensagens-bebedo-jennifer-lopez" ><div class="td-sp td-sp-whatsapp"></div></a><div class="clearfix"></div></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.mmo.co.mz/entretenimento/drake-admite-enviou-mensagens-bebedo-jennifer-lopez&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.mmo.co.mz/entretenimento/drake-admite-enviou-mensagens-bebedo-jennifer-lopez" data-text="Drake admite que enviou mensagens bêbedo a Jennifer Lopez" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="td-post-content td-pb-padding-side"><div class="td-post-featured-image"><a href="https://www.mmo.co.mz/wp-content/uploads/2017/03/Drake-admite-que-enviou-mensagens-bêbedo-a-Jennifer-Lopez.jpg" data-caption=""><img width="640" height="640" class="entry-thumb td-modal-image" src="https://www.mmo.co.mz/wp-content/uploads/2017/03/Drake-admite-que-enviou-mensagens-bêbedo-a-Jennifer-Lopez-640x640.jpg" srcset="https://www.mmo.co.mz/wp-content/uploads/2017/03/Drake-admite-que-enviou-mensagens-bêbedo-a-Jennifer-Lopez-640x640.jpg 640w, https://www.mmo.co.mz/wp-content/uploads/2017/03/Drake-admite-que-enviou-mensagens-bêbedo-a-Jennifer-Lopez-150x150.jpg 150w, https://www.mmo.co.mz/wp-content/uploads/2017/03/Drake-admite-que-enviou-mensagens-bêbedo-a-Jennifer-Lopez-420x420.jpg 420w, https://www.mmo.co.mz/wp-content/uploads/2017/03/Drake-admite-que-enviou-mensagens-bêbedo-a-Jennifer-Lopez.jpg 669w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="Drake admite que enviou mensagens bêbedo a Jennifer Lopez"/></a></div><p><strong>As &#8216;sobras da relação de Drake e Jennifer Lopez estão estrategicamente espalhadas pelo novo álbum do artista.</strong></p><p>O disco &#8216;More Life&#8217; chegou recentemente ao mercado e no primeiro single, &#8216;Free Smoke&#8217;, o rapper de 30 anos admite que enviou uma &#8220;mensagem bêbado à J.Lo, mas era o número antigo portanto voltou para trás&#8221;.</p><p>Recorde-se que as estrelas tiveram um breve envolvimento que terminou no passado mês de Fevereiro devido às respectivas agendas preenchidas.</p><p>Contudo, Drake incluiu uma amostra de &#8216;If You Had My Love&#8217;, um êxito de Lopez lançado em 1999, na canção &#8216;Teenage Fever&#8217;. O mesmo não aconteceu à voz da cantora na música &#8216;Get it Together&#8217;, em que colaboraram, que ficou de fora da versão final. Jennifer foi substituída por Jorja Smith e os fãs questionam-se se a iniciativa terá sido motivada pela dita &#8216;dor de cotovelo&#8217;.</p><p>Recorde-se que em Dezembro, os dois foram apanhados a dançar ao som da música numa festa e, nessa primeira versão, ouve-se a voz da agora namorada de Alex Rodriguez.</p><p><em>Activa</em></p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">PARTILHA COM A MALTA</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=Drake%20admite%20que%20enviou%20mensagens%20b%C3%AAbedo%20a%20Jennifer%20Lopez https%3A%2F%2Fwww.mmo.co.mz%2Fentretenimento%2Fdrake-admite-enviou-mensagens-bebedo-jennifer-lopez" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-8404" class="share-facebook sd-button share-icon" href="https://www.mmo.co.mz/entretenimento/drake-admite-enviou-mensagens-bebedo-jennifer-lopez?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-8404" class="share-twitter sd-button share-icon" href="https://www.mmo.co.mz/entretenimento/drake-admite-enviou-mensagens-bebedo-jennifer-lopez?share=twitter" target="_blank" title="Carregue aqui para partilhar no Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-8404" class="share-google-plus-1 sd-button share-icon" href="https://www.mmo.co.mz/entretenimento/drake-admite-enviou-mensagens-bebedo-jennifer-lopez?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://www.mmo.co.mz/entretenimento/drake-admite-enviou-mensagens-bebedo-jennifer-lopez?share=email" target="_blank" title="Carregue aqui para partilhar por email com um amigo"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom "> <script type="text/javascript">var td_screen_width=document.body.clientWidth;if(td_screen_width>=1024){document.write('<ins class="adsbygoogle" style="display:inline-block;width:580px;height:400px" data-ad-client="ca-pub-7420809296059746" data-ad-slot="6460382147"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width>=768&&td_screen_width<1024){document.write('<ins class="adsbygoogle" style="display:inline-block;width:580px;height:400px" data-ad-client="ca-pub-7420809296059746" data-ad-slot="6460382147"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width<768){document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-7420809296059746" data-ad-slot="6460382147"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script> </div></div><footer><div class="td-post-source-tags td-pb-padding-side"></div><div class="author-box-wrap"><a href="https://www.mmo.co.mz/author/vanessa"><img src="//www.gravatar.com/avatar/dddd95aad563b9dc9dfab235f591ba0e?s=96&#038;r=g&#038;d=mm" class="avatar user-5-avatar avatar-96 photo" width="96" height="96" alt="Profile photo of Vanessa Iva" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.mmo.co.mz/author/vanessa">Vanessa Iva</a></span></div><div class="td-author-url"><a href="http://vanessaiva.com">http://vanessaiva.com</a></div><div class="td-author-description">Autora do MMO desde 2010. Escrevo sobre tudo o que faz bem :-)</div><div class="td-author-social"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/vanessa.iva" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/vanessa.iva" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://twitter.com/mozmanicos" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="clearfix"></div></div></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Vanessa Iva"></span><meta itemprop="datePublished" content="2017-03-21T00:39:26+00:00"><meta itemprop="dateModified" content="2017-03-28T15:37:27+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.mmo.co.mz/entretenimento/drake-admite-enviou-mensagens-bebedo-jennifer-lopez"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.mmo.co.mz/logo.png"></span><meta itemprop="name" content="Moçambique Media Online"></span><meta itemprop="headline " content="Drake admite que enviou mensagens bêbedo a Jennifer Lopez"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.mmo.co.mz/wp-content/uploads/2017/03/Drake-admite-que-enviou-mensagens-bêbedo-a-Jennifer-Lopez.jpg"><meta itemprop="width" content="669"><meta itemprop="height" content="669"></span> </footer></article><center><div class="td-comments-title-wrap td-pb-padding-side"><h4><span>COMENTE PELO FACEBOOK</span></h4></div><div class="fb-comments" data-href="https://www.mmo.co.mz/entretenimento/drake-admite-enviou-mensagens-bebedo-jennifer-lopez" data-width="640" data-numposts="5" data-colorscheme="light"></div></center><div class="comments" id="comments"><div class="td-comments-title-wrap td-pb-padding-side"><h4><span>SEM COMENTÁRIOS</span></h4></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">DEIXE UMA RESPOSTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/entretenimento/drake-admite-enviou-mensagens-bebedo-jennifer-lopez#respond" style="display:none;">Cancelar a resposta</a></small></h3><form action="https://www.mmo.co.mz/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><p class="comment-form-input-wrap"><textarea class="needsclick" placeholder="Comentário:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-input-wrap"> <span class="comment-req-wrap needsclick"><input class="" id="author" name="author" placeholder="Nome:" type="text" value="" size="30" /></span></p><p class="comment-form-input-wrap"> <span class="comment-req-wrap needsclick"><input class="" id="email" name="email" placeholder="E-mail:" type="text" value="" size="30" /></span></p><p class="comment-form-input-wrap needsclick"> <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postar um Comentário" /> <input type='hidden' name='comment_post_ID' value='8404' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7325fa937f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="216"/></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"> <aside class="widget widget_text"><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
style="display:block"
data-ad-format="fluid"
data-ad-layout="image-top"
data-ad-client="ca-pub-7420809296059746"
data-ad-slot="8633825741"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div> </aside><div class="td_block_wrap td_block_5 td_block_widget td_uid_3_58da88ddb88f8_rand td-pb-border-top"  data-td-block-uid="td_uid_3_58da88ddb88f8" ><script>var block_td_uid_3_58da88ddb88f8=new tdBlock();block_td_uid_3_58da88ddb88f8.id="td_uid_3_58da88ddb88f8";block_td_uid_3_58da88ddb88f8.atts='{"limit":"4","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Tend\u00eancia Hoje","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_3_58da88ddb88f8_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_3_58da88ddb88f8.td_column_number="1";block_td_uid_3_58da88ddb88f8.block_type="td_block_5";block_td_uid_3_58da88ddb88f8.post_count="4";block_td_uid_3_58da88ddb88f8.found_posts="881";block_td_uid_3_58da88ddb88f8.header_color="#";block_td_uid_3_58da88ddb88f8.ajax_pagination_infinite_stop="";block_td_uid_3_58da88ddb88f8.max_num_pages="221";tdBlocksArray.push(block_td_uid_3_58da88ddb88f8);</script><h4 class="block-title"><span>Tendência Hoje</span></h4><div id=td_uid_3_58da88ddb88f8 class="td_block_inner"><div class="td-block-span12"><div class="td_module_3 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mmo.co.mz/buraco-buraquinho-buracao-bem-no-meio-da-estrada" rel="bookmark" title="Buraco, Buraquinho, Buracão na Momedh-Siad-Bare"><img width="300" height="194" class="entry-thumb" src="https://www.mmo.co.mz/wp-content/uploads/2013/05/Av-Momedh-Siad-Bare-1-300x194.jpg" srcset="https://www.mmo.co.mz/wp-content/uploads/2013/05/Av-Momedh-Siad-Bare-1-300x194.jpg 300w, https://www.mmo.co.mz/wp-content/uploads/2013/05/Av-Momedh-Siad-Bare-1-341x220.jpg 341w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="Buraco, Buraquinho, Buracão na Momedh-Siad-Bare"/></a></div> <a href="https://www.mmo.co.mz/assunto/coisas-de-mocambique" class="td-post-category">Coisas de Moçambique</a></div><h3 class="entry-title td-module-title"><a href="https://www.mmo.co.mz/buraco-buraquinho-buracao-bem-no-meio-da-estrada" rel="bookmark" title="Buraco, Buraquinho, Buracão na Momedh-Siad-Bare">Buraco, Buraquinho, Buracão na Momedh-Siad-Bare</a></h3><div class="meta-info"> <span class="td-post-author-name"><a href="https://www.mmo.co.mz/author/vanda">Vanda Mahumane</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2013-05-08T19:07:39+00:00" >Mai 8, 2013</time></span><div class="td-module-comments"><a href="https://www.mmo.co.mz/buraco-buraquinho-buracao-bem-no-meio-da-estrada#comments">2</a></div></div></div></div><div class="td-block-span12"><div class="td_module_3 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mmo.co.mz/fotos-de-tentativa-de-suicidio-china" rel="bookmark" title="Fotos chocantes de tentativa de suicídio na china"><img width="300" height="194" class="entry-thumb" src="https://www.mmo.co.mz/wp-content/uploads/2013/02/suicidio-china-moz-maniacos-61-300x194.jpg" srcset="https://www.mmo.co.mz/wp-content/uploads/2013/02/suicidio-china-moz-maniacos-61-300x194.jpg 300w, https://www.mmo.co.mz/wp-content/uploads/2013/02/suicidio-china-moz-maniacos-61-341x220.jpg 341w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="Fotos chocantes de tentativa de suicídio na china"/></a></div> <a href="https://www.mmo.co.mz/assunto/fotos" class="td-post-category">Fotos de Moçambique</a></div><h3 class="entry-title td-module-title"><a href="https://www.mmo.co.mz/fotos-de-tentativa-de-suicidio-china" rel="bookmark" title="Fotos chocantes de tentativa de suicídio na china">Fotos chocantes de tentativa de suicídio na china</a></h3><div class="meta-info"> <span class="td-post-author-name"><a href="https://www.mmo.co.mz/author/mozmaniacos">Equipa MMO</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2012-08-23T08:03:00+00:00" >Ago 23, 2012</time></span><div class="td-module-comments"><a href="https://www.mmo.co.mz/fotos-de-tentativa-de-suicidio-china#comments">5</a></div></div></div></div><div class="td-block-span12"><div class="td_module_3 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mmo.co.mz/viajem-por-mocambique-ilha-de" rel="bookmark" title="Viajem Por Moçambique: Ilha de Moçambique"><img width="" height="" class="entry-thumb" src="" alt="" title="Viajem Por Moçambique: Ilha de Moçambique"/></a></div> <a href="https://www.mmo.co.mz/assunto/turismo" class="td-post-category">Turismo em Moçambique</a></div><h3 class="entry-title td-module-title"><a href="https://www.mmo.co.mz/viajem-por-mocambique-ilha-de" rel="bookmark" title="Viajem Por Moçambique: Ilha de Moçambique">Viajem Por Moçambique: Ilha de Moçambique</a></h3><div class="meta-info"> <span class="td-post-author-name"><a href="https://www.mmo.co.mz/author/vanda">Vanda Mahumane</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2012-01-27T16:21:00+00:00" >Jan 27, 2012</time></span><div class="td-module-comments"><a href="https://www.mmo.co.mz/viajem-por-mocambique-ilha-de#respond">0</a></div></div></div></div><div class="td-block-span12"><div class="td_module_3 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.mmo.co.mz/viagem-por-mocambique-lago-niassa" rel="bookmark" title="Viagem por Moçambique: Lago Niassa"><img width="300" height="194" class="entry-thumb" src="https://www.mmo.co.mz/wp-content/uploads/2013/02/Lago+Niassa+-+Moz_bay1-300x194.jpg" srcset="https://www.mmo.co.mz/wp-content/uploads/2013/02/Lago+Niassa+-+Moz_bay1-300x194.jpg 300w, https://www.mmo.co.mz/wp-content/uploads/2013/02/Lago+Niassa+-+Moz_bay1-341x220.jpg 341w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="Viagem por Moçambique: Lago Niassa"/></a></div> <a href="https://www.mmo.co.mz/assunto/turismo" class="td-post-category">Turismo em Moçambique</a></div><h3 class="entry-title td-module-title"><a href="https://www.mmo.co.mz/viagem-por-mocambique-lago-niassa" rel="bookmark" title="Viagem por Moçambique: Lago Niassa">Viagem por Moçambique: Lago Niassa</a></h3><div class="meta-info"> <span class="td-post-author-name"><a href="https://www.mmo.co.mz/author/vanda">Vanda Mahumane</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2012-06-10T10:18:00+00:00" >Jun 10, 2012</time></span><div class="td-module-comments"><a href="https://www.mmo.co.mz/viagem-por-mocambique-lago-niassa#respond">0</a></div></div></div></div></div></div> <aside class="widget widget_text"><div class="block-title"><span>TENDÊNCIAS NO SEU EMAIL</span></div><div class="textwidget"><form style="border: 1px solid #ccc; padding: 3px; text-align: center;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=mozmaniacos', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><img alt="Email rss" src="https://www.mmo.co.mz/wp-content/uploads/2017/01/subscreva.png" />Digite seu email<input style="width: 140px;" type="text" name="email" /><input type="hidden" name="uri" value="mozmaniacos" /><input type="hidden" name="loc" value="pt_BR" /><input type="submit" value="Subscrever" /></form></div> </aside>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar "> <script type="text/javascript">var td_screen_width=document.body.clientWidth;if(td_screen_width>=1024){document.write('<span class="td-adspot-title">Pub</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7420809296059746" data-ad-slot="8633825741"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width>=768&&td_screen_width<1024){document.write('<span class="td-adspot-title">Pub</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7420809296059746" data-ad-slot="8633825741"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width<768){document.write('<span class="td-adspot-title">Pub</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7420809296059746" data-ad-slot="8633825741"></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script> </div></div></div></div></div></div><div class="td-footer-container td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span12 td-footer-full"><div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.mmo.co.mz/"><img class="td-retina-data" src="https://www.mmo.co.mz/logo.png" data-retina="https://www.mmo.co.mz/logo.png" alt="" title=""/></a></div><div class="footer-text-wrap">MMO - Moçambique Media Online é o portal de variedades preferido dos moçambicanos há 6 anos. Continuamos com o o objectivo de levar o melhor de Moçambique para o mundo através do nosso conteúdo.  Explore o nosso país nos mais de 30.000 artigos disponíveis no nosso portal.</div><div class="footer-social-wrap td-social-style2"></div></div></div><div class="td-pb-span12"></div></div></div><div class="td-sub-footer-container td-container td-container-border "><div class="td-pb-row"><div class="td-pb-span8 td-sub-footer-menu"><div class="td-pb-padding-side"><div class="menu-mmo-container"><ul id="menu-mmo" class="td-subfooter-menu"><li id="menu-item-17529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-17529"><a href="https://www.mmo.co.mz/sobre">Sobre Nós</a></li><li id="menu-item-22581" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-22581"><a href="https://inscricao.mmo.co.mz/">Contacto</a></li><li id="menu-item-17525" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17525"><a href="https://www.mmo.co.mz/anuncie">Anuncie</a></li><li id="menu-item-17531" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17531"><a href="https://www.mmo.co.mz/termos-de-uso">Termos de Uso</a></li></ul></div></div></div><div class="td-pb-span4 td-sub-footer-copy"><div class="td-pb-padding-side"> &copy; 2016 Lugela | Todos Direitos Reservados</div></div></div></div></div></div> <script type="text/javascript">window.WPCOM_sharing_counts={"https:\/\/www.mmo.co.mz\/entretenimento\/drake-admite-enviou-mensagens-bebedo-jennifer-lopez":8404};</script> <div id="sharing_email" style="display: none;"><form action="/entretenimento/drake-admite-enviou-mensagens-bebedo-jennifer-lopez" method="post"> <label for="target_email">Enviar para endereço de Email</label> <input type="email" name="target_email" id="target_email" value="" /> <label for="source_name">O seu nome</label> <input type="text" name="source_name" id="source_name" value="" /><label for="source_email">O seu endereço de email</label> <input type="email" name="source_email" id="source_email" value="" /><input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" /> <script>jQuery(document).ready(function(){document.getElementById('jetpack-source_f_name').value=''});</script> <img style="float: right; display: none" class="loading" src="https://www.mmo.co.mz/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" /> <input type="submit" value="Enviar Email" class="sharing_send" /> <a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a><div class="errors errors-1" style="display: none;"> O artigo não foi enviado - por favor verifique os seus endereços de email!</div><div class="errors errors-2" style="display: none;"> A verificação do email falhou, tente de novamente</div><div class="errors errors-3" style="display: none;"> Lamentamos, mas o seu site não pode partilhar artigos por email.</div></form></div> <script type='text/javascript' src='https://www.mmo.co.mz/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script> <script type='text/javascript' src='https://www.mmo.co.mz/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201713'></script> <script type='text/javascript' src='https://www.mmo.co.mz/wp-content/themes/mmo2017/js/tagdiv_theme.js?ver=3.2'></script> <script type='text/javascript' src='https://www.mmo.co.mz/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script> <script type='text/javascript'>var sharing_js_options={"lang":"en","counts":"1"};</script> <script type='text/javascript' src='https://www.mmo.co.mz/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.7.1'></script> <script type='text/javascript'>var windowOpen;jQuery(document.body).on('click','a.share-facebook',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return false;});var windowOpen;jQuery(document.body).on('click','a.share-twitter',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomtwitter','menubar=1,resizable=1,width=600,height=350');return false;});var windowOpen;jQuery(document.body).on('click','a.share-google-plus-1',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomgoogle-plus-1','menubar=1,resizable=1,width=480,height=550');return false;});</script>  <script>jQuery().ready(function jQuery_ready(){tdAjaxCount.tdGetViewsCountsAjax("post","[8404]");});(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='https://www.mmo.co.mz/wp-content/themes/mmo2017/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='https://www.mmo.co.mz/wp-content/themes/mmo2017';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}
var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}
var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script> <script type='text/javascript' src='https://stats.wp.com/e-201713.js' async defer></script> <script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:4.7.1',blog:'78751188',post:'8404',tz:'2',srv:'www.mmo.co.mz'}]);_stq.push(['clickTrackerInit','78751188','8404']);</script> </body></html>
<!-- This website is like a Rocket, isn't it ? Performance optimized by WP Rocket. Learn more: http://wp-rocket.me - Debug: cached@1490716893 -->