<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="pt-BR" prefix="og: https://ogp.me/ns#"> <!--<![endif]--><head><style type="text/css" media="all">img.wp-smiley,img.emoji{display:inline !important;border:0 !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-.1em !important;background:none !important;padding:0 !important}</style><link type="text/css" media="all" href="https://cdn.mmo.co.mz/wp-content/cache/breeze-minification/css/breeze_3b61462158b02c41da693303a43d967a.css" rel="stylesheet" /><link type="text/css" media="all" href="https://cdn.mmo.co.mz/wp-content/cache/breeze-minification/css/breeze_4a2bc441e8da9ab061207ea4884ef70e.css" rel="stylesheet" /><link type="text/css" media="all" href="https://cdn.mmo.co.mz/wp-content/cache/breeze-minification/css/breeze_dd7313ba71031d4e927364362858afe1.css" rel="stylesheet" /><style type="text/css" media="all">@media(max-width:767px){.td-header-desktop-wrap{display:none}}@media(min-width:767px){.td-header-mobile-wrap{display:none}}</style><link type="text/css" media="all" href="https://cdn.mmo.co.mz/wp-content/cache/breeze-minification/css/breeze_b15ce422784c3a282458702f15e89621.css" rel="stylesheet" /><link type="text/css" media="all" href="https://cdn.mmo.co.mz/wp-content/cache/breeze-minification/css/breeze_2e9d7a6c883b724503e23bb7a178b0d6.css" rel="stylesheet" /><link type="text/css" media="all" href="https://cdn.mmo.co.mz/wp-content/cache/breeze-minification/css/breeze_7750d4cb204d12826687ab52b8ddc014.css" rel="stylesheet" /><link type="text/css" media="all" href="https://cdn.mmo.co.mz/wp-content/cache/breeze-minification/css/breeze_64be11a66f7c87538f799e2b69342c98.css" rel="stylesheet" /><link type="text/css" media=" print" href="https://cdn.mmo.co.mz/wp-content/cache/breeze-minification/css/breeze_64be11a66f7c87538f799e2b69342c98.css" rel="stylesheet" /><link type="text/css" media="all" href="https://cdn.mmo.co.mz/wp-content/cache/breeze-minification/css/breeze_6fdc6d47ee0fb76e7325e3fdc5e168e9.css" rel="stylesheet" /><link type="text/css" media="all" href="https://cdn.mmo.co.mz/wp-content/cache/breeze-minification/css/breeze_4bd1309a8df8522c0deaf7287d79efe7.css" rel="stylesheet" /><link type="text/css" media="all" href="https://cdn.mmo.co.mz/wp-content/cache/breeze-minification/css/breeze_18079e3e52eb7700b0af4229839bb623.css" rel="stylesheet" /><style type="text/css" media="all">.tdi_1_131.td-a-rec{text-align:center}.tdi_1_131 .td-element-style{z-index:-1}.tdi_1_131.td-a-rec-img{text-align:left}.tdi_1_131.td-a-rec-img img{margin:0 auto 0 0}@media(max-width:767px){.tdi_1_131.td-a-rec-img{text-align:center}}</style><style type="text/css" media="all">.tdi_2_951.td-a-rec{text-align:center}.tdi_2_951 .td-element-style{z-index:-1}.tdi_2_951.td-a-rec-img{text-align:left}.tdi_2_951.td-a-rec-img img{margin:0 auto 0 0}@media(max-width:767px){.tdi_2_951.td-a-rec-img{text-align:center}}</style><link type="text/css" media="all" href="https://cdn.mmo.co.mz/wp-content/cache/breeze-minification/css/breeze_149a0b20bcecfdf2662724bd4f15aa66.css" rel="stylesheet" /><link type="text/css" media="screen" href="https://cdn.mmo.co.mz/wp-content/cache/breeze-minification/css/breeze_ce6a0a424f5ae6b343b124c498d9395b.css" rel="stylesheet" /><title>Como Preparar Cabrito Assado com Batatas - MMO</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.mmo.co.mz/xmlrpc.php" /><link rel="icon" type="image/png" href="https://cdn.mmo.co.mz/logo.png"><meta name="description" content="O cabrito assado é uma receita típica de Portugal. É servida em ocasiões super especiais e comemorativas. Na receita de hoje trazemos Cabrito Assado com Batatas."/><meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/><link rel="canonical" href="https://www.mmo.co.mz/gastronomia/cabrito-assado-com-batatas/" /><meta property="og:locale" content="pt_BR" /><meta property="og:type" content="article" /><meta property="og:title" content="Como Preparar Cabrito Assado com Batatas - MMO" /><meta property="og:description" content="O cabrito assado é uma receita típica de Portugal. É servida em ocasiões super especiais e comemorativas. Na receita de hoje trazemos Cabrito Assado com Batatas." /><meta property="og:url" content="https://www.mmo.co.mz/gastronomia/cabrito-assado-com-batatas/" /><meta property="og:site_name" content="Moçambique Media Online" /><meta property="article:author" content="https://www.facebook.com/vanessa.iva" /><meta property="article:section" content="Gastronomia" /><meta property="og:updated_time" content="2021-03-03T11:53:28+02:00" /><meta property="fb:app_id" content="224916767524443" /><meta property="og:image" content="https://cdn.mmo.co.mz/wp-content/uploads/2021/02/Cabrito-Assado-com-Batatas.jpg" /><meta property="og:image:secure_url" content="https://cdn.mmo.co.mz/wp-content/uploads/2021/02/Cabrito-Assado-com-Batatas.jpg" /><meta property="og:image:width" content="642" /><meta property="og:image:height" content="306" /><meta property="og:image:alt" content="Cabrito Assado com Batatas" /><meta property="og:image:type" content="image/jpeg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Como Preparar Cabrito Assado com Batatas - MMO" /><meta name="twitter:description" content="O cabrito assado é uma receita típica de Portugal. É servida em ocasiões super especiais e comemorativas. Na receita de hoje trazemos Cabrito Assado com Batatas." /><meta name="twitter:creator" content="@mozmanicos" /><meta name="twitter:image" content="https://cdn.mmo.co.mz/wp-content/uploads/2021/02/Cabrito-Assado-com-Batatas.jpg" /> <script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.mmo.co.mz/#organization","name":"MMO","url":"https://www.mmo.co.mz"},{"@type":"WebSite","@id":"https://www.mmo.co.mz/#website","url":"https://www.mmo.co.mz","name":"MMO","publisher":{"@id":"https://www.mmo.co.mz/#organization"},"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://cdn.mmo.co.mz/wp-content/uploads/2021/02/Cabrito-Assado-com-Batatas.jpg","url":"https://cdn.mmo.co.mz/wp-content/uploads/2021/02/Cabrito-Assado-com-Batatas.jpg","width":"642","height":"306","inLanguage":"pt-BR"},{"@type":"BreadcrumbList","@id":"https://www.mmo.co.mz/gastronomia/cabrito-assado-com-batatas/#breadcrumb","itemListElement":[{"@type":"ListItem","position":"1","item":{"@id":"https://www.mmo.co.mz","name":"Home"}},{"@type":"ListItem","position":"2","item":{"@id":"https://www.mmo.co.mz/gastronomia/","name":"Receita"}},{"@type":"ListItem","position":"3","item":{"@id":"https://www.mmo.co.mz/gastronomia/cabrito-assado-com-batatas/","name":"Cabrito Assado com Batatas"}}]},{"@type":"Person","@id":"https://www.mmo.co.mz/author/vanessa/","name":"Vanessa Iva","url":"https://www.mmo.co.mz/author/vanessa/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/dddd95aad563b9dc9dfab235f591ba0e?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/dddd95aad563b9dc9dfab235f591ba0e?s=96&amp;d=mm&amp;r=g","caption":"Vanessa Iva","inLanguage":"pt-BR"},"sameAs":["https://www.facebook.com/vanessa.iva","https://twitter.com/mozmanicos"],"worksFor":{"@id":"https://www.mmo.co.mz/#organization"}},{"@type":"WebPage","@id":"https://www.mmo.co.mz/gastronomia/cabrito-assado-com-batatas/#webpage","url":"https://www.mmo.co.mz/gastronomia/cabrito-assado-com-batatas/","name":"Como Preparar Cabrito Assado com Batatas - MMO","datePublished":"2021-09-08T09:00:17+02:00","dateModified":"2021-09-08T09:00:17+02:00","author":{"@id":"https://www.mmo.co.mz/author/vanessa/"},"isPartOf":{"@id":"https://www.mmo.co.mz/#website"},"primaryImageOfPage":{"@id":"https://cdn.mmo.co.mz/wp-content/uploads/2021/02/Cabrito-Assado-com-Batatas.jpg"},"inLanguage":"pt-BR","breadcrumb":{"@id":"https://www.mmo.co.mz/gastronomia/cabrito-assado-com-batatas/#breadcrumb"}},{"@type":"Recipe","name":" Cabrito Assado com Batatas","datePublished":"2021-09-08CAT09:00:17+02:00","author":{"@id":"https://www.mmo.co.mz/author/vanessa/"},"description":"O cabrito assado \u00e9 uma receita t\u00edpica de Portugal. \u00c9 servida em ocasi\u00f5es super especiais e comemorativas. A receita escolhida para hoje \u00e9 Cabrito Assado com Batata. Confira.","prepTime":"PT24H20M","cookTime":"PT1H","totalTime":"PT25H20M","recipeCategory":"Carnes","recipeCuisine":"Portuguesa","keywords":"cabrito,batatas,carne","recipeYield":"4","nutrition":{"@type":"NutritionInformation","calories":"608"},"recipeIngredient":["Batatinhas ","Cebola ","Tomate ","Alho ","Folhas de louro ","Cabrito ","Azeite ","Vinho branco ","Sal ","Piment\u00e3o-doce ","Alecrim ","Tomilho"],"review":{"@type":"Review","datePublished":"2021-09-08CAT09:00:17+02:00","dateModified":"2021-03-03CAT11:53:28+02:00","author":{"@id":"https://www.mmo.co.mz/author/vanessa/"},"reviewRating":{"@type":"Rating","ratingValue":"4","worstRating":"1","bestRating":"5"}},"image":{"@id":"https://cdn.mmo.co.mz/wp-content/uploads/2021/02/Cabrito-Assado-com-Batatas.jpg"},"recipeInstructions":"Corte o cabrito em peda\u00e7os pequenos e reserve-os.\nEm uma tigela junte o vinho branco, o sal, o piment\u00e3o-doce, o azeite, os dentes de alho esmagados, um ramo de alecrim e de tomilho e as folhas de louro.\nAcrescente a cebola e o tomate cortados em cubos.\nColoque o cabrito numa assadeira, disponha as batatas descascadas e regue com os ingredientes acima.\nDeixe marinar cerca de 24 horas.\nPr\u00e9-aque\u00e7a o forno a 150\u00b0 C e asse o cabrito na assadeira durante 30 minutos.\nAumente a temperatura do forno para 180\u00b0 C e volte a assar a carne por mais 30 minutos.\nRetire e salpique com tomilho.\nSirva o cabrito ainda quente.\nBom apetite.","@id":"https://www.mmo.co.mz/gastronomia/cabrito-assado-com-batatas/#schema-360362","isPartOf":{"@id":"https://www.mmo.co.mz/gastronomia/cabrito-assado-com-batatas/#webpage"},"publisher":{"@id":"https://www.mmo.co.mz/#organization"},"inLanguage":"pt-BR","mainEntityOfPage":{"@id":"https://www.mmo.co.mz/gastronomia/cabrito-assado-com-batatas/#webpage"}}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//use.fontawesome.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Feed para Moçambique Media Online &raquo;" href="https://www.mmo.co.mz/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para Moçambique Media Online &raquo;" href="https://www.mmo.co.mz/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para Moçambique Media Online &raquo; Cabrito Assado com Batatas" href="https://www.mmo.co.mz/gastronomia/cabrito-assado-com-batatas/feed/" /><link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C300%2C500%2C600%2C700%7COpen+Sans%3A400%2C600%2C700%2C300%2C500%7CRoboto%3A400%2C500%2C700%2C300%2C600&#038;display=swap&#038;ver=10.3.7' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-official-css'  href='https://use.fontawesome.com/releases/v5.11.2/css/all.css' type='text/css' media='all' integrity="sha384-KA6wR/X5RY4zFAHpv/CnoG2UW1uogYfdnP67Uv7eULvTveboZJg0qUpmJZb5VqzN" crossorigin="anonymous" /><link rel='stylesheet' id='font-awesome-official-v4shim-css'  href='https://use.fontawesome.com/releases/v5.11.2/css/v4-shims.css' type='text/css' media='all' integrity="sha384-/EdpJd7d6gGFiQ/vhh7iOjiZdf4+6K4al/XrX6FxxZwDSrAdWxAynr4p/EA/vyPQ" crossorigin="anonymous" /><link rel="https://api.w.org/" href="https://www.mmo.co.mz/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mmo.co.mz/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.mmo.co.mz/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8" /><link rel='shortlink' href='https://www.mmo.co.mz/?p=34965' /><link rel="alternate" type="application/json+oembed" href="https://www.mmo.co.mz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mmo.co.mz%2Fgastronomia%2Fcabrito-assado-com-batatas%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.mmo.co.mz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mmo.co.mz%2Fgastronomia%2Fcabrito-assado-com-batatas%2F&#038;format=xml" /> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.mmo.co.mz/",
                    "name": "Início"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.mmo.co.mz/gastronomia_tipo/carnes/",
                    "name": "Carnes"
                }
            }    
        ]
    }</script> <link rel="icon" href="https://cdn.mmo.co.mz/wp-content/uploads/2020/04/cropped-Globox-32x32.png" sizes="32x32" /><link rel="icon" href="https://cdn.mmo.co.mz/wp-content/uploads/2020/04/cropped-Globox-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://cdn.mmo.co.mz/wp-content/uploads/2020/04/cropped-Globox-180x180.png" /><meta name="msapplication-TileImage" content="https://cdn.mmo.co.mz/wp-content/uploads/2020/04/cropped-Globox-270x270.png" /> <script type="text/javascript" src="https://cdn.mmo.co.mz/wp-content/cache/breeze-minification/js/breeze_c5e40e5fc3e8cc6e5da6c290ca895cb3.js"></script><script type="text/javascript" src="https://cdn.mmo.co.mz/wp-content/cache/breeze-minification/js/breeze_c48e8850922a5ef9809d87c524c1aac8.js"></script><script type="text/javascript" src="https://cdn.mmo.co.mz/wp-content/cache/breeze-minification/js/breeze_2977859242a8d38134690c2fb0306d9f.js"></script><script type="text/javascript" src="https://cdn.mmo.co.mz/wp-content/cache/breeze-minification/js/breeze_df80491e23dfd827fe80e2af90acdcf6.js"></script><script type="text/javascript" src="https://cdn.mmo.co.mz/wp-content/cache/breeze-minification/js/breeze_1fa2c1c177e30e5249e99d35aceb9edf.js"></script><script type="text/javascript" src="https://cdn.mmo.co.mz/wp-content/cache/breeze-minification/js/breeze_97fb2ff92b8ee679c4d72c5a6b699112.js"></script><script type="text/javascript" src="https://cdn.mmo.co.mz/wp-content/cache/breeze-minification/js/breeze_5eb1c63354991f83789a6a62c7989fb4.js"></script><script type="text/javascript" src="https://cdn.mmo.co.mz/wp-content/cache/breeze-minification/js/breeze_522d43731df6b30310144e3de326a6c2.js"></script></head><body class="gastronomia-template-default single single-gastronomia postid-34965 single-format-standard td-standard-pack tdm-menu-active-style3 cabrito-assado-com-batatas global-block-template-1 td-fast-news td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-canais-container"><ul id="menu-canais" class="td-mobile-main-menu"><li id="menu-item-17227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-17227"><a href="http://noticias.mmo.co.mz/">Notícias</a></li><li id="menu-item-17228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17228"><a title="Oportunidades de Emprego em Moçambique" href="https://emprego.mmo.co.mz/oportunidades-mocambique/">Emprego</a></li><li id="menu-item-17229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17229"><a href="http://musica.mmo.co.mz/">Música</a></li><li id="menu-item-17230" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17230"><a href="http://escola.mmo.co.mz/">Escola</a></li><li id="menu-item-20553" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20553"><a href="https://carros.mmo.co.mz/">Carros</a></li><li id="menu-item-20549" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20549"><a href="https://www.mmo.co.mz/gastronomia/">Gastronomia</a></li><li id="menu-item-20550" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20550"><a href="https://www.mmo.co.mz/moda">Moda</a></li><li id="menu-item-20551" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20551"><a href="http://https://www.mmo.co.mz/saude">Saúde</a></li><li id="menu-item-20552" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20552"><a href="https://www.mmo.co.mz/frases/">Frases</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Entrar</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Bem vinda!</span>Faça login na sua conta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>seu usuário</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>sua senha</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ENTRAR"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Esqueceu sua senha?</a></div><div class="td-login-register-link"></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Recuperar senha</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupere sua senha</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>seu e-mail</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar meu passe"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.mmo.co.mz/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap tdm-header tdm-header-style-2 "><div class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1400"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-mp-1"><div class="td-header-sp-top-widget"></div><div class="td-header-sp-top-menu"><div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons few-clouds-n"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">17</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">Matola</div></div></div><div class="td_data_time"><div style="visibility:hidden;">quinta-feira, 9 setembro, 3:05</div></div></div></div><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Entrar</div><div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>seu usuário</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>sua senha</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Entrar"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Recuperar senha</div><div class="td-login-panel-descr">Recupere sua senha</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>seu e-mail</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar minha senha"><div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1400"><div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search"><div class="td-container td-header-row td-header-main-menu"><div class="tdm-menu-btns-socials"><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.mmo.co.mz/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-menu"> <a class="td-mobile-logo td-sticky-header" href="https://www.mmo.co.mz/"> <img class="td-retina-data" data-retina="https://cdn.mmo.co.mz/logo.png" src="https://cdn.mmo.co.mz/logo.png" alt="MMO - O Melhor de Moçambique" title="Vagas, Notícias, Educação e Entretenimento de Moçambique"/> </a> <a class="td-header-logo td-sticky-header" href="https://www.mmo.co.mz/"> <img class="td-retina-data" data-retina="https://cdn.mmo.co.mz/logo.png" src="https://cdn.mmo.co.mz/logo.png" alt="MMO - O Melhor de Moçambique" title="Vagas, Notícias, Educação e Entretenimento de Moçambique"/> <span class="td-visual-hidden">Moçambique Media Online</span> </a></div><div class="menu-canais-container"><ul id="menu-canais-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-17227"><a href="http://noticias.mmo.co.mz/">Notícias</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-17228"><a title="Oportunidades de Emprego em Moçambique" href="https://emprego.mmo.co.mz/oportunidades-mocambique/">Emprego</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-17229"><a href="http://musica.mmo.co.mz/">Música</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-17230"><a href="http://escola.mmo.co.mz/">Escola</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-20553"><a href="https://carros.mmo.co.mz/">Carros</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-20549"><a href="https://www.mmo.co.mz/gastronomia/">Gastronomia</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-20550"><a href="https://www.mmo.co.mz/moda">Moda</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-20551"><a href="http://https://www.mmo.co.mz/saude">Saúde</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-20552"><a href="https://www.mmo.co.mz/frases/">Frases</a></li></ul></div></div></div></div></div><div class="td-banner-wrap-full td-container-wrap td_stretch_container td_stretch_content_1400"><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  tdi_1_131 td_block_template_1"> <a href="https://www.facebook.com/zapaminhatvmz/" target="_blank" rel="noopener"><img class="alignnone" src="https://lugela.mmo.co.mz/clientes/zap/top.png" alt="" width="728" height="90" /></a></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.mmo.co.mz/">Início</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Carnes</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-34965" class="post-34965 gastronomia type-gastronomia status-publish format-standard has-post-thumbnail category-gastronomia gastronomia_tipo-carnes gastronomia_tempo-demorado gastronomia_dificuldade-normal post" itemscope itemtype="https://schema.org/Article"47><div class="td-post-header"><header class="td-post-title"><h1 class="entry-title">Cabrito Assado com Batatas</h1><div class="td-module-meta-info"></div></header></div><div class="td-post-content tagdiv-type"><div class="td-post-featured-image"><a href="https://cdn.mmo.co.mz/wp-content/uploads/2021/02/Cabrito-Assado-com-Batatas.jpg" data-caption=""><picture class="entry-thumb td-modal-image" title="Cabrito Assado com Batatas"> <source type="image/webp" srcset="https://cdn.mmo.co.mz/wp-content/uploads/2021/02/Cabrito-Assado-com-Batatas.jpg.webp 642w, https://cdn.mmo.co.mz/wp-content/uploads/2021/02/Cabrito-Assado-com-Batatas-640x305.jpg.webp 640w, https://cdn.mmo.co.mz/wp-content/uploads/2021/02/Cabrito-Assado-com-Batatas-150x71.jpg.webp 150w" sizes="(max-width: 642px) 100vw, 642px"/> <img width="642" height="306" src="https://cdn.mmo.co.mz/wp-content/uploads/2021/02/Cabrito-Assado-com-Batatas.jpg" srcset="https://cdn.mmo.co.mz/wp-content/uploads/2021/02/Cabrito-Assado-com-Batatas.jpg 642w, https://cdn.mmo.co.mz/wp-content/uploads/2021/02/Cabrito-Assado-com-Batatas-640x305.jpg 640w, https://cdn.mmo.co.mz/wp-content/uploads/2021/02/Cabrito-Assado-com-Batatas-150x71.jpg 150w" sizes="(max-width: 642px) 100vw, 642px" alt=""/> </picture> </a></div><p>O cabrito assado é uma receita típica de Portugal. É servida em ocasiões super especiais e comemorativas. A receita escolhida para hoje é Cabrito Assado com Batatas. Confira.</p><h3>Ingredientes</h3><ul><li>500 g batatinhas</li><li>400 g cebola</li><li>200 g tomate maduro</li><li>5 dentes de alho</li><li>2 folhas de louro</li><li>1,4 kg cabrito</li><li>1,2 dl azeite</li><li>1 dl vinho branco</li><li>1 colher de sobremesa sal</li><li>1 colher de chá pimentão-doce</li><li>Alecrim a gosto</li><li>Tomilho a gosto</li></ul><h3>Como Preparar Cabrito Assado com Batatas</h3><ol><li>Corte o cabrito em pedaços pequenos e reserve-os.</li><li>Em uma tigela junte o vinho branco, o sal, o pimentão-doce, o azeite, os dentes de alho esmagados, um ramo de alecrim e de tomilho e as folhas de louro.</li><li>Acrescente a cebola e o tomate cortados em cubos.</li><li>Coloque o cabrito numa assadeira, disponha as batatas descascadas e regue com os ingredientes acima.</li><li>Deixe marinar cerca de 24 horas.</li><li>Pré-aqueça o forno a 150° C e asse o cabrito na assadeira durante 30 minutos.</li><li>Aumente a temperatura do forno para 180° C e volte a assar a carne por mais 30 minutos.</li><li>Retire e salpique com tomilho.</li><li>Sirva o cabrito ainda quente.</li><li>Bom apetite.</li></ol><div id="rank-math-rich-snippet-wrapper" class=""><h5 class="rank-math-title"> Cabrito Assado com Batatas</h5><div class="rank-math-review-image"> <picture> <source type="image/webp" srcset="https://cdn.mmo.co.mz/wp-content/uploads/2021/02/Cabrito-Assado-com-Batatas-640x305.jpg.webp"/> <img src="https://cdn.mmo.co.mz/wp-content/uploads/2021/02/Cabrito-Assado-com-Batatas-640x305.jpg"/> </picture></div><div class="rank-math-review-data"><p>O cabrito assado é uma receita típica de Portugal. É servida em ocasiões super especiais e comemorativas. A receita escolhida para hoje é Cabrito Assado com Batata. Confira.</p>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineright tdi_2_951 td_block_template_1 "></div><p> <strong>Tipo: </strong> Carnes</p><p> <strong>Cozinha: </strong> Portuguesa</p><p> <strong>Palavras-chave: </strong> cabrito,batatas,carne</p><p> <strong>Porção da receita: </strong> 4</p><p> <strong>Calorias: </strong> 608</p><p> <strong>Tempo de preparo: </strong> PT24H20M</p><p> <strong>Tempo de cozimento: </strong> PT1H</p><p> <strong>Tempo total: </strong> PT25H20M</p><p> <strong>Ingredientes da receita: </strong><ul><li>Batatinhas</li><li>Cebola</li><li>Tomate</li><li>Alho</li><li>Folhas de louro</li><li>Cabrito</li><li>Azeite</li><li>Vinho branco</li><li>Sal</li><li>Pimentão-doce</li><li>Alecrim</li><li>Tomilho</li></ul></p><p> <strong>Instruções de receita: </strong> Corte o cabrito em pedaços pequenos e reserve-os.
Em uma tigela junte o vinho branco, o sal, o pimentão-doce, o azeite, os dentes de alho esmagados, um ramo de alecrim e de tomilho e as folhas de louro.
Acrescente a cebola e o tomate cortados em cubos.
Coloque o cabrito numa assadeira, disponha as batatas descascadas e regue com os ingredientes acima.
Deixe marinar cerca de 24 horas.
Pré-aqueça o forno a 150° C e asse o cabrito na assadeira durante 30 minutos.
Aumente a temperatura do forno para 180° C e volte a assar a carne por mais 30 minutos.
Retire e salpique com tomilho.
Sirva o cabrito ainda quente.
Bom apetite.</p><div class="rank-math-total-wrapper"><strong>Classificação do editor:</strong><br /><span class="rank-math-total">4</span><div class="rank-math-review-star"><div class="rank-math-review-result-wrapper"><i class="rank-math-star"></i><i class="rank-math-star"></i><i class="rank-math-star"></i><i class="rank-math-star"></i><i class="rank-math-star"></i><div class="rank-math-review-result" style="width:80%;"> <i class="rank-math-star"></i><i class="rank-math-star"></i><i class="rank-math-star"></i><i class="rank-math-star"></i><i class="rank-math-star"></i></div></div></div></div></div></div></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.mmo.co.mz%2Fgastronomia%2Fcabrito-assado-com-batatas%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Cabrito+Assado+com+Batatas&url=https%3A%2F%2Fwww.mmo.co.mz%2Fgastronomia%2Fcabrito-assado-com-batatas%2F&via=Mo%C3%A7ambique+Media+Online"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Cabrito+Assado+com+Batatas %0A%0A https://www.mmo.co.mz/gastronomia/cabrito-assado-com-batatas/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Cabrito Assado com Batatas&body=https://www.mmo.co.mz/gastronomia/cabrito-assado-com-batatas/"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.mmo.co.mz/author/vanessa/">Vanessa Iva</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Vanessa Iva"></span><meta itemprop="datePublished" content="2021-09-08T09:00:17+02:00"><meta itemprop="dateModified" content="2021-03-03T11:53:28+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.mmo.co.mz/gastronomia/cabrito-assado-com-batatas/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.mmo.co.mz/logo.png"></span><meta itemprop="name" content="Moçambique Media Online"></span><meta itemprop="headline " content="Cabrito Assado com Batatas"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.mmo.co.mz/wp-content/uploads/2021/02/Cabrito-Assado-com-Batatas.jpg"><meta itemprop="width" content="642"><meta itemprop="height" content="306"></span></footer></article></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"></div></div></div></div></div><div class="tdc-footer-wrap "></div></div><div id="ctowrapper"><div id="ctopanel"><span class="ctounselectable" id="ctomessage"></span><div id="ctoclosebg"><a id="ctoclose"></a></div></div><div id="ctoinnerwrapper"><div id="ctobannerwrapper" class="ctounselectable"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:728px;height:90px"
data-ad-client="ca-pub-7420809296059746"
data-ad-slot="0167226676"></ins></div></div></div>  <script type="text/javascript" src="https://cdn.mmo.co.mz/wp-content/cache/breeze-minification/js/breeze_018638032b0c85eac7d536c2f3635c44.js"></script><script type="text/javascript" src="https://cdn.mmo.co.mz/wp-content/cache/breeze-minification/js/breeze_a53714e62d1cfb38363540ff220c44fa.js"></script><script type="text/javascript" src="https://cdn.mmo.co.mz/wp-content/cache/breeze-minification/js/breeze_cd1c69764e7ee34802def1e9ccf9ef6a.js"></script><script type="text/javascript" src="https://cdn.mmo.co.mz/wp-content/cache/breeze-minification/js/breeze_25b1d8508074f2f2cb82c8bea13f5e28.js"></script><script type="text/javascript" src="https://cdn.mmo.co.mz/wp-content/cache/breeze-minification/js/breeze_61df46e9a767bb1fb8b0b471bc5076b0.js"></script><script type="text/javascript" src="https://cdn.mmo.co.mz/wp-content/cache/breeze-minification/js/breeze_65a0cb87de252bc5c80d2f4b9ae3aec6.js"></script><script type="text/javascript" src="https://cdn.mmo.co.mz/wp-content/cache/breeze-minification/js/breeze_f6921bf5d94d9ebe1069b61c2e1c912b.js"></script><script type="text/javascript" src="https://cdn.mmo.co.mz/wp-content/cache/breeze-minification/js/breeze_1c3a262420bd40ebb8fc43e1f500f020.js"></script><script type="text/javascript" src="https://cdn.mmo.co.mz/wp-content/cache/breeze-minification/js/breeze_faa5b023993af25ffb76aaa647c0dd17.js"></script><script type="text/javascript" src="https://cdn.mmo.co.mz/wp-content/cache/breeze-minification/js/breeze_ad463201b3b994fc165bb88b353a1e69.js"></script><script type="text/javascript" src="https://cdn.mmo.co.mz/wp-content/cache/breeze-minification/js/breeze_0b1e3391fcbdd6793d138ef299ea8c52.js"></script><script type="text/javascript" src="https://cdn.mmo.co.mz/wp-content/cache/breeze-minification/js/breeze_08ec279be69c4cf84f8eddd201442762.js"></script></body></html>
<!-- Cache served by breeze CACHE - Last modified: Thu, 09 Sep 2021 01:05:25 GMT -->
