<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="pt-PT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="pt-PT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-PT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>Carlos Alberto Fortes Mesquita - Biografia, Vida e Obra - MMO</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.mmo.co.mz/xmlrpc.php" />
<meta property="og:image" content="https://www.mmo.co.mz/wp-content/uploads/2018/12/Carlos-mesquita.jpg" /><link rel="icon" type="image/png" href="https://www.mmo.co.mz/favicon.ico">

<meta name="description" content="Carlos Alberto Fortes Mesquita é um político moçambicano. Ministro dos Transportes e Comunicações desde 19 de janeiro de 2015." />
<link rel="canonical" href="https://www.mmo.co.mz/pessoa/carlos-alberto-fortes-mesquita" />
<link rel="publisher" href="https://plus.google.com/107346171159982643594" />
<meta property="og:locale" content="pt_PT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Carlos Alberto Fortes Mesquita - Biografia, Vida e Obra - MMO" />
<meta property="og:description" content="Carlos Alberto Fortes Mesquita é um político moçambicano. Ministro dos Transportes e Comunicações desde 19 de janeiro de 2015." />
<meta property="og:url" content="https://www.mmo.co.mz/pessoa/carlos-alberto-fortes-mesquita" />
<meta property="og:site_name" content="Moçambique Media Online" />
<meta property="article:publisher" content="https://www.facebook.com/mocambiquemedia" />
<meta property="fb:app_id" content="224916767524443" />
<meta property="og:image" content="https://www.mmo.co.mz/wp-content/uploads/2018/12/Carlos-mesquita.jpg" />
<meta property="og:image:secure_url" content="https://www.mmo.co.mz/wp-content/uploads/2018/12/Carlos-mesquita.jpg" />
<meta property="og:image:width" content="1276" />
<meta property="og:image:height" content="850" />
<meta property="og:image:alt" content="Biografia de Carlos Mesquita" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.mmo.co.mz/","sameAs":["https://www.facebook.com/mocambiquemedia","https://plus.google.com/107346171159982643594","https://twitter.com/mocambiquemedia"],"@id":"https://www.mmo.co.mz/#organization","name":"MMO","logo":"https://www.mmo.co.mz/logo.png"}</script>
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.mmo.co.mz/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.mmo.co.mz/pessoa","name":"Pessoas"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.mmo.co.mz/pessoa/carlos-alberto-fortes-mesquita","name":"Carlos Alberto Fortes Mesquita"}}]}</script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Moçambique Media Online &raquo; Feed" href="https://www.mmo.co.mz/feed" />
<link rel="alternate" type="application/rss+xml" title="Moçambique Media Online &raquo; Feed de comentários" href="https://www.mmo.co.mz/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários de Moçambique Media Online &raquo; Carlos Alberto Fortes Mesquita" href="https://www.mmo.co.mz/pessoa/carlos-alberto-fortes-mesquita/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.mmo.co.mz\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.mmo.co.mz/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css' href='https://www.mmo.co.mz/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic%7COpen+Sans%3A300%2C400%2C600%2C700&#038;ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.mmo.co.mz/wp-content/themes/mmo2018/style.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css' href='https://www.mmo.co.mz/wp-content/themes/mmo2018/includes/demos/travel/demo_style.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.mmo.co.mz/wp-content/plugins/jetpack/css/jetpack.css?ver=7.5.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.mmo.co.mz/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.mmo.co.mz/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.mmo.co.mz/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mmo.co.mz/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mmo.co.mz/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://www.mmo.co.mz/?p=26659' />
<link rel="alternate" type="application/json+oembed" href="https://www.mmo.co.mz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mmo.co.mz%2Fpessoa%2Fcarlos-alberto-fortes-mesquita" />
<link rel="alternate" type="text/xml+oembed" href="https://www.mmo.co.mz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mmo.co.mz%2Fpessoa%2Fcarlos-alberto-fortes-mesquita&#038;format=xml" />
<style type="text/css" id="tve_global_variables">:root{}</style><style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					right: 20px;
					bottom: 6%;
					width: 300px;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><style type='text/css'>img#wpstats{display:none}</style> <script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.mmo.co.mz\/wp-admin\/","wpRestNonce":"b1eb4fb7da","wpRestUrl":"https:\/\/www.mmo.co.mz\/wp-json\/","permalinkStructure":"\/%postname%"};
			</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/13315955/BL5_Geral', [300, 250], 'div-gpt-ad-1510771071989-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7420809296059746",
    enable_page_level_ads: true
  });
</script>

<script>
var Tynt=Tynt||[];Tynt.push('csLy5k-8mr47geacwqm_6l');
(function(){var h,s=document.createElement('script');
s.src=(window.location.protocol==='https:'?
'https':'http')+'://cdn.tynt.com/ti.js';
h=document.getElementsByTagName('script')[0];
h.parentNode.insertBefore(s,h);})();
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_PT/sdk.js#xfbml=1&version=v2.8&appId=224916767524443";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-22153214-7"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-22153214-7');
</script>

<script>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</script>

<style>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</style>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.mmo.co.mz/",
                                "name": "Início"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.mmo.co.mz/pessoa/carlos-alberto-fortes-mesquita",
                                "name": "Carlos Alberto Fortes Mesquita"
                            }
                        }    ]
                        }
                       </script>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-22153214-15', 'auto');
  ga('send', 'pageview');
</script>

<style id="tdw-css-placeholder"></style>
</head>
<body class="pessoa-template-default single single-pessoa postid-26659 single-format-standard ctcc-exclude-AF ctcc-exclude-AS ctcc-exclude-NA ctcc-exclude-SA carlos-alberto-fortes-mesquita global-block-template-1 td-newsmag-travel td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="tagdiv" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="envato" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="tagdiv" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-17522" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-17522"><a href="https://www.mmo.co.mz/moda">Moda</a></li>
<li id="menu-item-20437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20437"><a href="https://www.mmo.co.mz/assunto/turismo">Turismo</a></li>
<li id="menu-item-17519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17519"><a href="https://www.mmo.co.mz/gastronomia/">Receitas</a></li>
<li id="menu-item-17520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17520"><a href="https://www.mmo.co.mz/changana">Changana</a></li>
<li id="menu-item-17516" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17516"><a href="https://www.mmo.co.mz/carros">Carros</a></li>
<li id="menu-item-17515" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17515"><a href="https://www.mmo.co.mz/relacionamentos">Relacionamentos</a></li>
<li id="menu-item-17517" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17517"><a href="http://emprego.mmo.co.mz/">Emprego</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.mmo.co.mz/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Pesquisar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">

<div class="td-header-wrap td-header-style-5">
<div class="td-top-menu-full">
<div class="td-header-row td-header-top-menu td-make-full">
<div class="td-top-bar-container top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div>
24 Jul
</div>
</div>
<div class="menu-top-container"><ul id="menu-canais" class="top-header-menu"><li id="menu-item-17227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-17227"><a href="http://noticias.mmo.co.mz/">Notícias</a></li>
<li id="menu-item-17228" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-17228"><a title="Oportunidades de Emprego em Moçambique" href="https://emprego.mmo.co.mz/oportunidades-mocambique/">Emprego</a></li>
<li id="menu-item-17229" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-17229"><a href="http://musica.mmo.co.mz/">Música</a></li>
<li id="menu-item-17230" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-17230"><a href="http://escola.mmo.co.mz/">Escola</a></li>
<li id="menu-item-20553" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-20553"><a href="https://carros.mmo.co.mz/">Carros</a></li>
<li id="menu-item-20549" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-20549"><a href="https://www.mmo.co.mz/gastronomia/">Gastronomia</a></li>
<li id="menu-item-20550" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-20550"><a href="https://www.mmo.co.mz/moda">Moda</a></li>
<li id="menu-item-20551" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-20551"><a href="http://https://www.mmo.co.mz/saude">Saúde</a></li>
<li id="menu-item-20552" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-20552"><a href="https://www.mmo.co.mz/frases/">Frases</a></li>
</ul></div></div> <div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="tagdiv" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="envato" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="tagdiv" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
</div>

</div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-main-menu">
<div class="td-make-full">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-menu">
<a class="td-mobile-logo td-sticky-mobile" href="https://www.mmo.co.mz/">
<img class="td-retina-data" data-retina="https://www.mmo.co.mz/logo.png" src="https://www.mmo.co.mz/logo.png" alt="" />
</a>
<a class="td-header-logo td-sticky-mobile" href="https://www.mmo.co.mz/">
<img class="td-retina-data" data-retina="https://www.mmo.co.mz/logo.png" src="https://www.mmo.co.mz/logo.png" alt="" />
<span class="td-visual-hidden">Moçambique Media Online</span>
</a>
</div>
<div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-17522"><a href="https://www.mmo.co.mz/moda">Moda</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-20437"><a href="https://www.mmo.co.mz/assunto/turismo">Turismo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-17519"><a href="https://www.mmo.co.mz/gastronomia/">Receitas</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-17520"><a href="https://www.mmo.co.mz/changana">Changana</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-17516"><a href="https://www.mmo.co.mz/carros">Carros</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-17515"><a href="https://www.mmo.co.mz/relacionamentos">Relacionamentos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-17517"><a href="http://emprego.mmo.co.mz/">Emprego</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.mmo.co.mz/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pesquisar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-container">
<div class="td-header-row td-header-header">
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5d37a2e986021_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="ca-pub-8108224075232734" data-ad-slot="4089549446"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8108224075232734" data-ad-slot="4089549446"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8108224075232734" data-ad-slot="4089549446"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div> </div>
</div>
</div>
</div>
<div class="td-container td-post-template-default">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-26659" class="post-26659 pessoa type-pessoa status-publish format-standard has-post-thumbnail hentry pessoa_taxonomy_1-homem origem-pessoa-zambezia profissao-pessoa-engenheiro-mecanico post" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-pb-padding-side">
<div class="entry-crumbs"><span class="td-bred-no-url-last">Carlos Alberto Fortes Mesquita</span></div>
<header>
<h1 class="entry-title">Carlos Alberto Fortes Mesquita</h1>
<div class="meta-info">
<div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.mmo.co.mz/author/walter-pires">Walter Pires</a><div class="td-author-line"> - </div> </div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-07-23T15:21:53+00:00">Jul 23, 2019</time></span> </div>
</header>
</div>
<div class="td-post-sharing-top td-pb-padding-side"><div id="td_uid_2_5d37a2e9866d9" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.mmo.co.mz%2Fpessoa%2Fcarlos-alberto-fortes-mesquita">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Carlos+Alberto+Fortes+Mesquita&url=https%3A%2F%2Fwww.mmo.co.mz%2Fpessoa%2Fcarlos-alberto-fortes-mesquita&via=Mo%C3%A7ambique+Media+Online">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.mmo.co.mz/pessoa/carlos-alberto-fortes-mesquita">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.mmo.co.mz/pessoa/carlos-alberto-fortes-mesquita&amp;media=https://www.mmo.co.mz/wp-content/uploads/2018/12/Carlos-mesquita.jpg&description=Carlos+Alberto+Fortes+Mesquita">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Carlos Alberto Fortes Mesquita %0A%0A https://www.mmo.co.mz/pessoa/carlos-alberto-fortes-mesquita">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_2_5d37a2e9866d9">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content td-pb-padding-side">
<div class="td-post-featured-image"><a href="https://www.mmo.co.mz/wp-content/uploads/2018/12/Carlos-mesquita.jpg" data-caption=""><img width="640" height="426" class="entry-thumb td-modal-image" src="https://www.mmo.co.mz/wp-content/uploads/2018/12/Carlos-mesquita-640x426.jpg" srcset="https://www.mmo.co.mz/wp-content/uploads/2018/12/Carlos-mesquita-640x426.jpg 640w, https://www.mmo.co.mz/wp-content/uploads/2018/12/Carlos-mesquita-150x100.jpg 150w, https://www.mmo.co.mz/wp-content/uploads/2018/12/Carlos-mesquita-768x512.jpg 768w, https://www.mmo.co.mz/wp-content/uploads/2018/12/Carlos-mesquita-1024x682.jpg 1024w, https://www.mmo.co.mz/wp-content/uploads/2018/12/Carlos-mesquita-630x420.jpg 630w, https://www.mmo.co.mz/wp-content/uploads/2018/12/Carlos-mesquita-681x454.jpg 681w, https://www.mmo.co.mz/wp-content/uploads/2018/12/Carlos-mesquita.jpg 1276w" sizes="(max-width: 640px) 100vw, 640px" alt="Biografia de Carlos Mesquita" title="Carlos Mesquita" /></a></div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_4_5d37a2e987054_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:165px" data-ad-client="ca-pub-7420809296059746" data-ad-slot="3396815742"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7420809296059746" data-ad-slot="3396815742"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7420809296059746" data-ad-slot="3396815742"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<meta http-equiv="refresh" content="900"><p><strong>Carlos Alberto Fortes Mesquita </strong>(Gurué, 25 de março de 1962) é um político moçambicano. Ministro dos Transportes e Comunicações desde 19 de janeiro de 2015.</p>
<h3>Vida pessoal de Carlos Mesquita</h3>
<p>Nasceu a 25 de março de 1962, na Vila de Gurué, distrito do mesmo nome, na província da Zambézia. Filho de Joaquim Alexandre Mesquita, Mecânico, e de Helena Júlia Ornelas Fortes, doméstica.</p>
<p>Professa a religião cristã. É divorciado e pai de seis filhos. Fala Português e Inglês.</p>
<h3>Educação de Carlos Mesquita</h3>
<p>Carlos Mesquita iniciou os seus estudos no distrito de Gurué, onde, em 1970, concluiu o ensino primário. De seguida, frequentou o Colégio Sagrado Coração de Maria, na Cidade de Gurué, tendo concluído o ensino secundário, em 1976. Na cidade de Maputo, ingressou na Universidade Eduardo Mondlane (UEM) e obteve o grau de Licenciatura em Engenharia Mecânica, em 1987. Mais tarde, concluiu o Bacharelato em Portos e Navegação pela International Maritime Academy, de Holanda, em 1993. Carlos Mesquita é engenheiro mecânico de profissão.</p>
<h3>Carreira Profissional de Carlos Mesquita</h3>
<p><img class="alignnone size-medium wp-image-27487" src="https://www.mmo.co.mz/wp-content/uploads/2018/12/Carlos-Mesquita-640x434.jpg" alt="Carreira Profissional de Carlos Mesquita" width="640" height="434" srcset="https://www.mmo.co.mz/wp-content/uploads/2018/12/Carlos-Mesquita-640x434.jpg 640w, https://www.mmo.co.mz/wp-content/uploads/2018/12/Carlos-Mesquita-150x102.jpg 150w, https://www.mmo.co.mz/wp-content/uploads/2018/12/Carlos-Mesquita-768x521.jpg 768w, https://www.mmo.co.mz/wp-content/uploads/2018/12/Carlos-Mesquita-1024x694.jpg 1024w, https://www.mmo.co.mz/wp-content/uploads/2018/12/Carlos-Mesquita-620x420.jpg 620w, https://www.mmo.co.mz/wp-content/uploads/2018/12/Carlos-Mesquita-681x462.jpg 681w, https://www.mmo.co.mz/wp-content/uploads/2018/12/Carlos-Mesquita.jpg 1254w" sizes="(max-width: 640px) 100vw, 640px" /></p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_3_5d37a2e986f42_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:300px" data-ad-client="ca-pub-7420809296059746" data-ad-slot="3181792615"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7420809296059746" data-ad-slot="3181792615"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-7420809296059746" data-ad-slot="3181792615"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p>Trabalhou nos Caminhos de Ferro de Moçambique como Engenheiro “A”, entre 1987 e 1998. De 1998 a 2015, foi Administrador Delegado do Coornelder Moçambique. Liderou o grupo de supervisão do Complexo habitacional de Macuti, entre 1993 e 2006. Exerceu a função de Cônsul honorário do Reino dos Países Baixos, na Beira, de 1999 a 2014. Fez parte do Conselho de Administração do Instituto Nacional da Marinha (INAMAR), entre 2007 a 2014. Assumiu o cargo de Administrador não Executivo do Conselho de Administração da Beira Graim Terminal, SA, de 2009 a 2015.</p>
<p>Em 2001, Carlos Mesquita foi Director do Porto da Beira, na empresa dos Portos e Caminhos de Ferro de Moçambique, na altura considerada a melhor empresa das 100 maiores de Moçambique. No período de 2000 a 2015, recebeu vários prémios de mérito em gestão empresarial.</p>
<p>Carlos Mesquita é membro da FRELIMO e da Associação SIMPIOC – ESTIVA na Beira, desde 1998.</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_5_5d37a2e987168_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:300px" data-ad-client="ca-pub-8108224075232734" data-ad-slot="3065873201"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:300px" data-ad-client="ca-pub-8108224075232734" data-ad-slot="3065873201"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-8108224075232734" data-ad-slot="3065873201"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
</div>
<div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.mmo.co.mz/pessoa/carlos-alberto-fortes-mesquita&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_6_5d37a2e9872e0" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.mmo.co.mz%2Fpessoa%2Fcarlos-alberto-fortes-mesquita">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Carlos+Alberto+Fortes+Mesquita&url=https%3A%2F%2Fwww.mmo.co.mz%2Fpessoa%2Fcarlos-alberto-fortes-mesquita&via=Mo%C3%A7ambique+Media+Online">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.mmo.co.mz/pessoa/carlos-alberto-fortes-mesquita">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.mmo.co.mz/pessoa/carlos-alberto-fortes-mesquita&amp;media=https://www.mmo.co.mz/wp-content/uploads/2018/12/Carlos-mesquita.jpg&description=Carlos+Alberto+Fortes+Mesquita">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Carlos Alberto Fortes Mesquita %0A%0A https://www.mmo.co.mz/pessoa/carlos-alberto-fortes-mesquita">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_6_5d37a2e9872e0">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="author-box-wrap"><a href="https://www.mmo.co.mz/author/walter-pires"><img alt='' src='https://secure.gravatar.com/avatar/644f35e2f86cc55f12813a431bb5406f?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/644f35e2f86cc55f12813a431bb5406f?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.mmo.co.mz/author/walter-pires">Walter Pires</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Walter Pires"></span><meta itemprop="datePublished" content="2019-07-23T15:21:53+00:00"><meta itemprop="dateModified" content="2019-03-25T11:22:39+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.mmo.co.mz/pessoa/carlos-alberto-fortes-mesquita" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.mmo.co.mz/logo.png"></span><meta itemprop="name" content="Moçambique Media Online"></span><meta itemprop="headline " content="Carlos Alberto Fortes Mesquita"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.mmo.co.mz/wp-content/uploads/2018/12/Carlos-mesquita.jpg"><meta itemprop="width" content="1276"><meta itemprop="height" content="850"></span> </footer>
</article> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">DEIXE UMA RESPOSTA <small><a rel="nofollow" id="cancel-comment-reply-link" href="/pessoa/carlos-alberto-fortes-mesquita#respond" style="display:none;">Cancelar a resposta</a></small></h3> <form action="https://www.mmo.co.mz/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comentário:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nome:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="E-mail:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postar um Comentário" /> <input type='hidden' name='comment_post_ID' value='26659' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3ce291826b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="52" /></p> </form>
</div>
</div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_7_5d37a2e987f2b_rand td_block_template_1">https://www.mmo.co.mz/ads/zap-sidebar.jpg</div><div class="td_block_wrap td_block_5 td_block_widget td_uid_8_5d37a2e9880ce_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_5d37a2e9880ce"><script>var block_td_uid_8_5d37a2e9880ce = new tdBlock();
block_td_uid_8_5d37a2e9880ce.id = "td_uid_8_5d37a2e9880ce";
block_td_uid_8_5d37a2e9880ce.atts = '{"custom_title":"Recomendados Para Si","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","post_ids":"-138, -486","category_id":"","category_ids":"-217, -1","tag_slug":"","autors_id":"","installed_post_types":"post, moda, video, changana, frases, turismo, fotos, gastronomia literatura, saude, sexy, relacionamentos, carros, novelas","sort":"random_posts","limit":"3","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_5d37a2e9880ce_rand","separator":"","block_template_id":"","m3_tl":"","m3_el":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m3f_title_font_header":"","m3f_title_font_title":"Article title","m3f_title_font_settings":"","m3f_title_font_family":"","m3f_title_font_size":"","m3f_title_font_line_height":"","m3f_title_font_style":"","m3f_title_font_weight":"","m3f_title_font_transform":"","m3f_title_font_spacing":"","m3f_title_":"","m3f_cat_font_title":"Article category tag","m3f_cat_font_settings":"","m3f_cat_font_family":"","m3f_cat_font_size":"","m3f_cat_font_line_height":"","m3f_cat_font_style":"","m3f_cat_font_weight":"","m3f_cat_font_transform":"","m3f_cat_font_spacing":"","m3f_cat_":"","m3f_meta_font_title":"Article meta info","m3f_meta_font_settings":"","m3f_meta_font_family":"","m3f_meta_font_size":"","m3f_meta_font_line_height":"","m3f_meta_font_style":"","m3f_meta_font_weight":"","m3f_meta_font_transform":"","m3f_meta_font_spacing":"","m3f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_8_5d37a2e9880ce_rand","tdc_css_class_style":"td_uid_8_5d37a2e9880ce_rand_style"}';
block_td_uid_8_5d37a2e9880ce.td_column_number = "1";
block_td_uid_8_5d37a2e9880ce.block_type = "td_block_5";
block_td_uid_8_5d37a2e9880ce.post_count = "3";
block_td_uid_8_5d37a2e9880ce.found_posts = "870";
block_td_uid_8_5d37a2e9880ce.header_color = "#";
block_td_uid_8_5d37a2e9880ce.ajax_pagination_infinite_stop = "";
block_td_uid_8_5d37a2e9880ce.max_num_pages = "290";
tdBlocksArray.push(block_td_uid_8_5d37a2e9880ce);
</script><h4 class="block-title"><span class="td-pulldown-size">Recomendados Para Si</span></h4><div id=td_uid_8_5d37a2e9880ce class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_3 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.mmo.co.mz/10-frases-para-status-do-facebook-6" rel="bookmark" class="td-image-wrap" title="Frases Para Reflexão"><img width="300" height="194" class="entry-thumb" src="https://www.mmo.co.mz/wp-content/uploads/2012/02/FRASES-PARA-STATUS1-300x194.jpg" srcset="https://www.mmo.co.mz/wp-content/uploads/2012/02/FRASES-PARA-STATUS1-300x194.jpg 300w, https://www.mmo.co.mz/wp-content/uploads/2012/02/FRASES-PARA-STATUS1-341x220.jpg 341w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="Frases Para Reflexão" /></a></div> <a href="https://www.mmo.co.mz/assunto/frases" class="td-post-category">Frases</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.mmo.co.mz/10-frases-para-status-do-facebook-6" rel="bookmark" title="Frases Para Reflexão">Frases Para Reflexão</a></h3>
<div class="meta-info">
<span class="td-post-author-name"><a href="https://www.mmo.co.mz/author/matope">Matope José</a></span> </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_3 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.mmo.co.mz/carros/mitsubishi-pajero-io" rel="bookmark" class="td-image-wrap" title="Mitsubishi Pajero iO"><img width="300" height="194" class="entry-thumb" src="https://www.mmo.co.mz/wp-content/uploads/2018/01/Mitsubishi-Pajero-iO-300x194.jpg" srcset="https://www.mmo.co.mz/wp-content/uploads/2018/01/Mitsubishi-Pajero-iO-300x194.jpg 300w, https://www.mmo.co.mz/wp-content/uploads/2018/01/Mitsubishi-Pajero-iO-341x220.jpg 341w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="Mitsubishi Pajero iO" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.mmo.co.mz/carros/mitsubishi-pajero-io" rel="bookmark" title="Mitsubishi Pajero iO">Mitsubishi Pajero iO</a></h3>
<div class="meta-info">
<span class="td-post-author-name"><a href="https://www.mmo.co.mz/author/matope">Matope José</a></span> </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_3 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.mmo.co.mz/carros/as-10-melhores-dicas-para-manutencao-do-seu-carro" rel="bookmark" class="td-image-wrap" title="As 10 Melhores Dicas Para Manutenção do Seu Carro"><img width="300" height="194" class="entry-thumb" src="https://www.mmo.co.mz/wp-content/uploads/2017/06/manutencao-mulher-300x194.png" srcset="https://www.mmo.co.mz/wp-content/uploads/2017/06/manutencao-mulher-300x194.png 300w, https://www.mmo.co.mz/wp-content/uploads/2017/06/manutencao-mulher-341x220.png 341w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="As 10 Melhores Dicas Para Manutenção do Seu Carro" /></a></div>  </div>
<h3 class="entry-title td-module-title"><a href="https://www.mmo.co.mz/carros/as-10-melhores-dicas-para-manutencao-do-seu-carro" rel="bookmark" title="As 10 Melhores Dicas Para Manutenção do Seu Carro">As 10 Melhores Dicas Para Manutenção do Seu Carro</a></h3>
<div class="meta-info">
<span class="td-post-author-name"><a href="https://www.mmo.co.mz/author/matope">Matope José</a></span> </div>
</div>
</div> </div></div> <aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<br />
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7420809296059746" data-ad-slot="2455233849"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
</aside><div class="td_block_wrap td_block_5 td_block_widget td_uid_9_5d37a2e98af17_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_9_5d37a2e98af17"><script>var block_td_uid_9_5d37a2e98af17 = new tdBlock();
block_td_uid_9_5d37a2e98af17.id = "td_uid_9_5d37a2e98af17";
block_td_uid_9_5d37a2e98af17.atts = '{"custom_title":"AQUELAS DICAS","custom_url":"","header_text_color":"#","header_color":"#","border_top":"","color_preset":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"3","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_5d37a2e98af17_rand","separator":"","block_template_id":"","m3_tl":"","m3_el":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m3f_title_font_header":"","m3f_title_font_title":"Article title","m3f_title_font_settings":"","m3f_title_font_family":"","m3f_title_font_size":"","m3f_title_font_line_height":"","m3f_title_font_style":"","m3f_title_font_weight":"","m3f_title_font_transform":"","m3f_title_font_spacing":"","m3f_title_":"","m3f_cat_font_title":"Article category tag","m3f_cat_font_settings":"","m3f_cat_font_family":"","m3f_cat_font_size":"","m3f_cat_font_line_height":"","m3f_cat_font_style":"","m3f_cat_font_weight":"","m3f_cat_font_transform":"","m3f_cat_font_spacing":"","m3f_cat_":"","m3f_meta_font_title":"Article meta info","m3f_meta_font_settings":"","m3f_meta_font_family":"","m3f_meta_font_size":"","m3f_meta_font_line_height":"","m3f_meta_font_style":"","m3f_meta_font_weight":"","m3f_meta_font_transform":"","m3f_meta_font_spacing":"","m3f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_9_5d37a2e98af17_rand","tdc_css_class_style":"td_uid_9_5d37a2e98af17_rand_style"}';
block_td_uid_9_5d37a2e98af17.td_column_number = "1";
block_td_uid_9_5d37a2e98af17.block_type = "td_block_5";
block_td_uid_9_5d37a2e98af17.post_count = "3";
block_td_uid_9_5d37a2e98af17.found_posts = "890";
block_td_uid_9_5d37a2e98af17.header_color = "#";
block_td_uid_9_5d37a2e98af17.ajax_pagination_infinite_stop = "";
block_td_uid_9_5d37a2e98af17.max_num_pages = "297";
tdBlocksArray.push(block_td_uid_9_5d37a2e98af17);
</script><h4 class="block-title"><span class="td-pulldown-size">AQUELAS DICAS</span></h4><div id=td_uid_9_5d37a2e98af17 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_3 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.mmo.co.mz/vagas" rel="bookmark" class="td-image-wrap" title="Vagas de emprego do dia"><img width="300" height="194" class="entry-thumb" src="https://www.mmo.co.mz/wp-content/uploads/2018/05/Vagas-dia-04-300x194.png" srcset="https://www.mmo.co.mz/wp-content/uploads/2018/05/Vagas-dia-04-300x194.png 300w, https://www.mmo.co.mz/wp-content/uploads/2018/05/Vagas-dia-04-341x220.png 341w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="Vagas de emprego do dia" /></a></div> <a href="https://www.mmo.co.mz/assunto/mozambique" class="td-post-category">Moçambique</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.mmo.co.mz/vagas" rel="bookmark" title="Vagas de emprego do dia">Vagas de emprego do dia</a></h3>
<div class="meta-info">
<span class="td-post-author-name"><a href="https://www.mmo.co.mz/author/matope">Matope José</a></span> </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_3 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.mmo.co.mz/livros-2017-os-quase-melhores-outras-leituras" rel="bookmark" class="td-image-wrap" title="Livros de 2017: os (quase) melhores e outras leituras"><img width="300" height="194" class="entry-thumb" src="https://www.mmo.co.mz/wp-content/uploads/2018/01/Os-melhores-de-2017-PP-300x194.jpg" srcset="https://www.mmo.co.mz/wp-content/uploads/2018/01/Os-melhores-de-2017-PP-300x194.jpg 300w, https://www.mmo.co.mz/wp-content/uploads/2018/01/Os-melhores-de-2017-PP-341x220.jpg 341w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="Livros de 2017: os (quase) melhores e outras leituras" /></a></div> <a href="https://www.mmo.co.mz/assunto/cultura" class="td-post-category">Cultura</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.mmo.co.mz/livros-2017-os-quase-melhores-outras-leituras" rel="bookmark" title="Livros de 2017: os (quase) melhores e outras leituras">Livros de 2017: os (quase) melhores e outras leituras</a></h3>
<div class="meta-info">
<span class="td-post-author-name"><a href="https://www.mmo.co.mz/author/pedro">Pedro Pereira Lopes</a></span> </div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_3 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.mmo.co.mz/as-mais-belas-filhas-de-presidentes-africanos" rel="bookmark" class="td-image-wrap" title="As Mais Belas Filhas de Presidentes Africanos"><img width="300" height="194" class="entry-thumb" src="https://www.mmo.co.mz/wp-content/uploads/2017/10/Princesas-Africanas-300x194.png" srcset="https://www.mmo.co.mz/wp-content/uploads/2017/10/Princesas-Africanas-300x194.png 300w, https://www.mmo.co.mz/wp-content/uploads/2017/10/Princesas-Africanas-341x220.png 341w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="As Mais Belas Filhas de Presidentes Africanos" /></a></div> <a href="https://www.mmo.co.mz/assunto/top-10" class="td-post-category">Top 10</a> </div>
<h3 class="entry-title td-module-title"><a href="https://www.mmo.co.mz/as-mais-belas-filhas-de-presidentes-africanos" rel="bookmark" title="As Mais Belas Filhas de Presidentes Africanos">As Mais Belas Filhas de Presidentes Africanos</a></h3>
<div class="meta-info">
<span class="td-post-author-name"><a href="https://www.mmo.co.mz/author/matope">Matope José</a></span> </div>
</div>
</div> </div></div> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_10_5d37a2e98c5e8_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7420809296059746" data-ad-slot="7501668946"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-7420809296059746" data-ad-slot="7501668946"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7420809296059746" data-ad-slot="7501668946"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
</div>
</div> 
</div>
</div> 


<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_11_5d37a2e98c74e_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:970px;height:250px" data-ad-client="ca-pub-7363809219244122" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7363809219244122" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-7363809219244122" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span12 td-footer-full">
<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.mmo.co.mz/"><img class="td-retina-data" src="https://www.mmo.co.mz/logo.png" data-retina="https://www.mmo.co.mz/logo.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap">MMO - Moçambique Media Online é o portal de variedades preferido dos moçambicanos há 6 anos. Continuamos com o o objectivo de levar o melhor de Moçambique para o mundo através do nosso conteúdo. Explore o nosso país nos mais de 30.000 artigos disponíveis no nosso portal.</div><div class="footer-social-wrap td-social-style2"></div></div> </div>
<div class="td-pb-span12">
</div>
</div>
</div>

<div class="td-sub-footer-container td-container td-container-border ">
<div class="td-pb-row">
<div class="td-pb-span8 td-sub-footer-menu">
<div class="td-pb-padding-side">
<div class="menu-mmo-container"><ul id="menu-mmo" class="td-subfooter-menu"><li id="menu-item-17529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-17529"><a href="https://www.mmo.co.mz/sobre">Sobre Nós</a></li>
<li id="menu-item-26224" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26224"><a href="https://www.mmo.co.mz/contacto">Contacto</a></li>
<li id="menu-item-17525" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17525"><a href="https://www.mmo.co.mz/anuncie">Anuncie</a></li>
<li id="menu-item-26225" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26225"><a href="https://www.mmo.co.mz/privacidade">Privacidade</a></li>
<li id="menu-item-17531" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-17531"><a href="https://www.mmo.co.mz/termos-de-uso">Termos</a></li>
</ul></div> </div>
</div>
<div class="td-pb-span4 td-sub-footer-copy">
<div class="td-pb-padding-side">
&copy; 2018 Lugela Digital | Todos Direitos Reservados </div>
</div>
</div>
</div>
</div>
</div>

<style media="screen" type="text/css">#ctoclose{opacity:1;display:block;width:9px;height:10px;background-repeat:no-repeat!important;border-bottom-color:#6d6c71;cursor:pointer;margin:0}.ctow{background-image:url(data:image/png;base64,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)}#ctoclosebg{cursor:pointer;padding:7px}#ctowrapper{position:fixed;opacity:0;line-height:0!important;z-index:2147483646!important;text-align:center!important;zoom:1}.ctounselectable{-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;-o-user-select:none;user-select:none}#ctopanel{display:none;width:100%}#ctoclose:hover{opacity:.7}#ctobannerwrapper{display:inline-block!important;position:relative!important;vertical-align:middle}#ctomessage{display:none;cursor:pointer;line-height:23px;font-size:13px;font-family:Arial,Helvetica,sans-serif;border-style:solid;border-width:1px 0 0;padding:0 20px}</style><div id="ctowrapper"><div id="ctopanel"><span class="ctounselectable" id="ctomessage"></span><div id="ctoclosebg"><a id="ctoclose"></a></div></div><div id="ctoinnerwrapper"><div id="ctobannerwrapper" class="ctounselectable">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7420809296059746" data-ad-slot="1709032549"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></div><script type="text/javascript">var externalBottomMargin = 0;var externalLeftMargin = 0;var externalRightMargin = 0;var internalTopMargin = 0;var internalBottomMargin = 0;var internalLeftMargin = 0;var internalRightMargin = 0;var red = 255;var green = 255;var blue = 255;var bgOpacity = 0.7;var widthOfBorder = 0;var borderRed = 255;var borderGreen = 255;var borderBlue = 255;var closePosition = 1;var closeCrossColor = "ctow";var closeMessage = "";var closeRed = 0;var closeGreen = 0;var closeBlue = 0;var appearingAnimationEffect = true;var disappearingAnimationEffect = false;var animationTime = 400;</script><script type="text/javascript">function setInOutAnimation(t){t.style.setProperty("-webkit-transition","all "+window.animationTime+"ms cubic-bezier(0.455, 0.030, 0.515, 0.955)"),t.style.setProperty("-moz-transition","all "+window.animationTime+"ms cubic-bezier(0.455, 0.030, 0.515, 0.955)"),t.style.setProperty("-o-transition","all "+window.animationTime+"ms cubic-bezier(0.455, 0.030, 0.515, 0.955)"),t.style.setProperty("transition","all "+window.animationTime+"ms cubic-bezier(0.455, 0.030, 0.515, 0.955)"),t.style.setProperty("-webkit-transition-timing-function","cubic-bezier(0.455, 0.030, 0.515, 0.955)"),t.style.setProperty("-webkit-transition-timing-function","cubic-bezier(0.455, 0.030, 0.515, 0.955)"),t.style.setProperty("-moz-transition-timing-function","cubic-bezier(0.455, 0.030, 0.515, 0.955)"),t.style.setProperty("-o-transition-timing-function","cubic-bezier(0.455, 0.030, 0.515, 0.955)"),t.style.setProperty("transition-timing-function","cubic-bezier(0.455, 0.030, 0.515, 0.955)")}function removeInOutAnimation(t){t.style.setProperty("-webkit-transition",""),t.style.setProperty("-moz-transition",""),t.style.setProperty("-o-transition",""),t.style.setProperty("transition",""),t.style.setProperty("-webkit-transition-timing-function",""),t.style.setProperty("-webkit-transition-timing-function",""),t.style.setProperty("-moz-transition-timing-function",""),t.style.setProperty("-o-transition-timing-function",""),t.style.setProperty("transition-timing-function","")}function ctoClose(){var t=document.getElementById("ctowrapper");t.style.opacity=0,setTimeout(function(){t.style.display="none"},window.animationTime+20);}function ctoInitialize(){var t=document.getElementById("ctobannerwrapper");if(t.clientHeight>40){var e=document.getElementById("ctowrapper"),i=document.getElementById("ctoinnerwrapper");if(3!=window.closePosition){document.getElementById("ctopanel").style.display="inline-block";var o=document.getElementById("ctoclosebg"),n=document.getElementById("ctomessage");if(2!=window.closePosition?(document.getElementById("ctoclose").className="ctounselectable close "+window.closeCrossColor,o.style.cssText="float:"+(1==window.closePosition?"right":"left")+";background-color: rgb("+window.closeRed+","+window.closeGreen+","+window.closeBlue+");",o.onclick=function(){ctoClose()}):o.style.display="none",""!=window.closeMessage){var ns="background-color:"+("ctow"==window.closeCrossColor?"#fff":"#565A5C")+";color:rgb("+window.closeRed+","+window.closeGreen+","+window.closeBlue+");border-color:rgb("+window.closeRed+","+window.closeGreen+","+window.closeBlue+");";ns+=2!=window.closePosition?"float:"+(1==window.closePosition?"right":"left")+";display:block;":"display:inline-block;border-width: 1px 1px 0 1px;",n.innerHTML=window.closeMessage,n.style.cssText=ns}else n.style.display="none";n.onclick=function(){ctoClose()}}else document.getElementById("ctopanel").style.display="none";i.style.cssText="border-width:"+window.widthOfBorder+"px;border-color:rgb("+window.borderRed+","+window.borderGreen+","+window.borderBlue+");border-style:solid;padding:"+window.internalTopMargin+"px "+window.internalRightMargin+"px "+window.internalBottomMargin+"px "+window.internalLeftMargin+"px;background:rgba("+window.red+","+window.green+","+window.blue+","+window.bgOpacity+");",e.style.cssText="bottom:0;left:0;right:0;margin:0 "+window.externalRightMargin+"px "+window.externalBottomMargin+"px "+window.externalLeftMargin+"px;",window.appearingAnimationEffect&&setInOutAnimation(e),e.style.opacity=1,setTimeout(function(){window.disappearingAnimationEffect&&!window.appearingAnimationEffect?setInOutAnimation(e):!window.disappearingAnimationEffect&&window.appearingAnimationEffect&&removeInOutAnimation(e)},window.animationTime)}}ctoInitialize();</script>


<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201930'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mmo.co.mz/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript' src='https://www.mmo.co.mz/wp-content/themes/mmo2018/js/tagdiv_theme.min.js?ver=4.4'></script>
<script type='text/javascript' src='https://www.mmo.co.mz/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tve_dash_front = {"ajaxurl":"https:\/\/www.mmo.co.mz\/wp-admin\/admin-ajax.php","force_ajax_send":"","is_crawler":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mmo.co.mz/wp-content/plugins/thrive-visual-editor/thrive-dashboard/js/dist/frontend.min.js?ver=2.1.8.1'></script>
<script type='text/javascript' src='https://www.mmo.co.mz/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script async="async" type='text/javascript' src='https://www.mmo.co.mz/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script type="text/javascript">var tcb_post_lists=JSON.parse('[]');</script>

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[26659]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.mmo.co.mz/wp-content/themes/mmo2018/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.mmo.co.mz/wp-content/themes/mmo2018';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201930.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.5.3',blog:'78751188',post:'26659',tz:'2',srv:'www.mmo.co.mz'} ]);
	_stq.push([ 'clickTrackerInit', '78751188', '26659' ]);
</script>
<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-right-block");
							$("html").addClass("cookie-bar-block");
													}
													setTimeout(ctccCloseNotification, 30000);
																			ctccFirstPage();
											});
				</script>
<div id="catapult-cookie-bar" class=" rounded-corners drop-shadow use_x_close"><h3>Privacidade</h3><span class="ctcc-left-side">Este site usa cookies: <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.mmo.co.mz/privacidade">Saiba mais.</a></span><span class="ctcc-right-side"></span><div class="x_close"><span></span><span></span></div></div>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5d37a2e98d7b6"></textarea>
<div id="td_live_css_uid_1_5d37a2e98d7b6" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5d37a2e98d7b6');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5d37a2e98d7b6");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>