<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-PT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Bacalhau a Portuguesa - MMO</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.mmo.co.mz/xmlrpc.php" />
    <meta property="og:image" content="https://www.mmo.co.mz/wp-content/uploads/2019/04/Bacalhau-a-Portuguesa.jpg" /><link rel="icon" type="image/png" href="https://www.mmo.co.mz/favicon.ico">
<!-- This site is optimized with the Yoast SEO Premium plugin v10.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Bacalhau é um marísco encontrado no mar Atlântico. Bacalhau a Portuguesa é o prato que iremos confeccionar hoje."/>
<link rel="canonical" href="https://www.mmo.co.mz/gastronomia/bacalhau-a-portuguesa" />
<link rel="publisher" href="https://plus.google.com/107346171159982643594"/>
<meta property="og:locale" content="pt_PT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bacalhau a Portuguesa - MMO" />
<meta property="og:description" content="Bacalhau é um marísco encontrado no mar Atlântico. Bacalhau a Portuguesa é o prato que iremos confeccionar hoje." />
<meta property="og:url" content="https://www.mmo.co.mz/gastronomia/bacalhau-a-portuguesa" />
<meta property="og:site_name" content="Moçambique Media Online" />
<meta property="article:publisher" content="https://www.facebook.com/mocambiquemedia" />
<meta property="article:author" content="https://www.facebook.com/vanessa.iva" />
<meta property="article:section" content="Gastronomia" />
<meta property="fb:app_id" content="224916767524443" />
<meta property="og:image" content="https://www.mmo.co.mz/wp-content/uploads/2019/04/Bacalhau-a-Portuguesa.jpg" />
<meta property="og:image:secure_url" content="https://www.mmo.co.mz/wp-content/uploads/2019/04/Bacalhau-a-Portuguesa.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="863" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.mmo.co.mz/","sameAs":["https://www.facebook.com/mocambiquemedia","https://plus.google.com/107346171159982643594","https://twitter.com/mocambiquemedia"],"@id":"https://www.mmo.co.mz/#organization","name":"MMO","logo":"https://www.mmo.co.mz/logo.png"}</script>
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.mmo.co.mz/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.mmo.co.mz/gastronomia","name":"Gastronomia"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.mmo.co.mz/gastronomia/bacalhau-a-portuguesa","name":"Bacalhau a Portuguesa"}}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Moçambique Media Online &raquo; Feed" href="https://www.mmo.co.mz/feed" />
<link rel="alternate" type="application/rss+xml" title="Moçambique Media Online &raquo; Feed de comentários" href="https://www.mmo.co.mz/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários de Moçambique Media Online &raquo; Bacalhau a Portuguesa" href="https://www.mmo.co.mz/gastronomia/bacalhau-a-portuguesa/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.mmo.co.mz\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.mmo.co.mz/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://www.mmo.co.mz/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.mmo.co.mz/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C300%2C500%2C600%2C700%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C300%2C500%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C600&#038;ver=9.8' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='font-awesome-official-css'  href='https://use.fontawesome.com/releases/v5.11.2/css/all.css' type='text/css' media='all' integrity="sha384-KA6wR/X5RY4zFAHpv/CnoG2UW1uogYfdnP67Uv7eULvTveboZJg0qUpmJZb5VqzN" crossorigin="anonymous" />
<link rel='stylesheet' id='td-theme-css'  href='https://www.mmo.co.mz/wp-content/themes/Newspaper/style.css?ver=9.8' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.mmo.co.mz/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.mmo.co.mz/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/fast/demo_style.css?ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.mmo.co.mz/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=489325fca4f12cbec6ded350cf173551' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-official-v4shim-css'  href='https://use.fontawesome.com/releases/v5.11.2/css/v4-shims.css' type='text/css' media='all' integrity="sha384-/EdpJd7d6gGFiQ/vhh7iOjiZdf4+6K4al/XrX6FxxZwDSrAdWxAynr4p/EA/vyPQ" crossorigin="anonymous" />
<style id='font-awesome-official-v4shim-inline-css' type='text/css'>
@font-face {
    font-family: "FontAwesome";
    src: url("https://use.fontawesome.com/releases/v5.11.2/webfonts/fa-brands-400.eot"),
         url("https://use.fontawesome.com/releases/v5.11.2/webfonts/fa-brands-400.eot?#iefix") format("embedded-opentype"),
         url("https://use.fontawesome.com/releases/v5.11.2/webfonts/fa-brands-400.woff2") format("woff2"),
         url("https://use.fontawesome.com/releases/v5.11.2/webfonts/fa-brands-400.woff") format("woff"),
         url("https://use.fontawesome.com/releases/v5.11.2/webfonts/fa-brands-400.ttf") format("truetype"),
         url("https://use.fontawesome.com/releases/v5.11.2/webfonts/fa-brands-400.svg#fontawesome") format("svg");
}

@font-face {
    font-family: "FontAwesome";
    src: url("https://use.fontawesome.com/releases/v5.11.2/webfonts/fa-solid-900.eot"),
         url("https://use.fontawesome.com/releases/v5.11.2/webfonts/fa-solid-900.eot?#iefix") format("embedded-opentype"),
         url("https://use.fontawesome.com/releases/v5.11.2/webfonts/fa-solid-900.woff2") format("woff2"),
         url("https://use.fontawesome.com/releases/v5.11.2/webfonts/fa-solid-900.woff") format("woff"),
         url("https://use.fontawesome.com/releases/v5.11.2/webfonts/fa-solid-900.ttf") format("truetype"),
         url("https://use.fontawesome.com/releases/v5.11.2/webfonts/fa-solid-900.svg#fontawesome") format("svg");
}

@font-face {
    font-family: "FontAwesome";
    src: url("https://use.fontawesome.com/releases/v5.11.2/webfonts/fa-regular-400.eot"),
         url("https://use.fontawesome.com/releases/v5.11.2/webfonts/fa-regular-400.eot?#iefix") format("embedded-opentype"),
         url("https://use.fontawesome.com/releases/v5.11.2/webfonts/fa-regular-400.woff2") format("woff2"),
         url("https://use.fontawesome.com/releases/v5.11.2/webfonts/fa-regular-400.woff") format("woff"),
         url("https://use.fontawesome.com/releases/v5.11.2/webfonts/fa-regular-400.ttf") format("truetype"),
         url("https://use.fontawesome.com/releases/v5.11.2/webfonts/fa-regular-400.svg#fontawesome") format("svg");
    unicode-range: U+F004-F005,U+F007,U+F017,U+F022,U+F024,U+F02E,U+F03E,U+F044,U+F057-F059,U+F06E,U+F070,U+F075,U+F07B-F07C,U+F080,U+F086,U+F089,U+F094,U+F09D,U+F0A0,U+F0A4-F0A7,U+F0C5,U+F0C7-F0C8,U+F0E0,U+F0EB,U+F0F3,U+F0F8,U+F0FE,U+F111,U+F118-F11A,U+F11C,U+F133,U+F144,U+F146,U+F14A,U+F14D-F14E,U+F150-F152,U+F15B-F15C,U+F164-F165,U+F185-F186,U+F191-F192,U+F1AD,U+F1C1-F1C9,U+F1CD,U+F1D8,U+F1E3,U+F1EA,U+F1F6,U+F1F9,U+F20A,U+F247-F249,U+F24D,U+F254-F25B,U+F25D,U+F267,U+F271-F274,U+F279,U+F28B,U+F28D,U+F2B5-F2B6,U+F2B9,U+F2BB,U+F2BD,U+F2C1-F2C2,U+F2D0,U+F2D2,U+F2DC,U+F2ED,U+F328,U+F358-F35B,U+F3A5,U+F3D1,U+F410,U+F4AD;
}
</style>
<script type='text/javascript' src='https://www.mmo.co.mz/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.mmo.co.mz/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.mmo.co.mz/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mmo.co.mz/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mmo.co.mz/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<link rel='shortlink' href='https://www.mmo.co.mz/?p=27674' />
<link rel="alternate" type="application/json+oembed" href="https://www.mmo.co.mz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mmo.co.mz%2Fgastronomia%2Fbacalhau-a-portuguesa" />
<link rel="alternate" type="text/xml+oembed" href="https://www.mmo.co.mz/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mmo.co.mz%2Fgastronomia%2Fbacalhau-a-portuguesa&#038;format=xml" />
<style type="text/css" id="tve_global_variables">:root{}</style><style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					right: 20px;
					bottom: 6%;
					width: 300px;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: ;
				}
				button#catapultCookie {
					background:;
					color: ;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"4cde285a41","wpRestUrl":"https:\/\/www.mmo.co.mz\/wp-json\/","permalinkStructure":"\/%postname%","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.mmo.co.mz\/wp-admin\/","wpRestNonce":"4cde285a41","wpRestUrl":"https:\/\/www.mmo.co.mz\/wp-json\/","permalinkStructure":"\/%postname%"};
			</script>
			<!-- There is no amphtml version available for this URL. --><!-- Begin 33Across SiteCTRL -->
<script>
var Tynt=Tynt||[];Tynt.push('csLy5k-8mr47geacwqm_6l');
(function(){var h,s=document.createElement('script');
s.src=(window.location.protocol==='https:'?
'https':'http')+'://cdn.tynt.com/ti.js';
h=document.getElementsByTagName('script')[0];
h.parentNode.insertBefore(s,h);})();
</script>
<!-- End 33Across SiteCTRL -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-22153214-7"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-22153214-7');
</script>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.mmo.co.mz/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.mmo.co.mz/gastronomia_tipo/mariscos",
                    "name": "Mariscos"
                }
            }    
        ]
    }
</script>

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-22153214-15', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #c4364e;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #c4364e;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #c4364e;
                }
                .tdm-btn-style1 {
					background-color: #c4364e;
				}
				.tdm-btn-style2:before {
				    border-color: #c4364e;
				}
				.tdm-btn-style2 {
				    color: #c4364e;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #c4364e;
                    -moz-box-shadow: 0 2px 16px #c4364e;
                    box-shadow: 0 2px 16px #c4364e;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #c4364e;
                    -moz-box-shadow: 0 4px 26px #c4364e;
                    box-shadow: 0 4px 26px #c4364e;
				}
				
				
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a {
                  color: rgba(0,0,0,0.8);
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a {
                  border-color: rgba(0,0,0,0.8);
                }
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu > .sfHover > a {
                  background-color: rgba(0,0,0,0.8);
                }
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="gastronomia-template-default single single-gastronomia postid-27674 single-format-standard ctcc-exclude-AF ctcc-exclude-AS ctcc-exclude-NA ctcc-exclude-SA tdm-menu-active-style3 bacalhau-a-portuguesa global-block-template-1 td-fast-news td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">


        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-29492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-29492"><a title="Notícias de Moçambique" href="http://noticias.mmo.co.mz/"><i class="fa fa-newspaper-o" aria-hidden="true"></i> Notícias</a></li>
<li id="menu-item-17517" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17517"><a href="http://emprego.mmo.co.mz/"><i class="fas fa-briefcase"></i></i> Emprego</a></li>
<li id="menu-item-17519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17519"><a href="https://www.mmo.co.mz/gastronomia/"><i class="fas fa-utensils"></i> Receitas</a></li>
<li id="menu-item-17522" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17522"><a href="https://www.mmo.co.mz/moda"><i class="fas fa-tshirt"></i> Moda</a></li>
<li id="menu-item-17515" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17515"><a href="https://musica.mmo.co.mz"><i class="fa fa-headphones" aria-hidden="true"></i> Música</a></li>
<li id="menu-item-17516" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17516"><a href="https://www.mmo.co.mz/carros"><i class="fas fa-car"></i> Carros</a></li>
<li id="menu-item-20437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20437"><a href="https://www.mmo.co.mz/assunto/turismo"><i class="fas fa-map-marked"></i> Turismo</a></li>
<li id="menu-item-17520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17520"><a href="https://www.mmo.co.mz/changana"><i class="fas fa-language"></i> Changana</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>seu nome de usuário</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>sua senha</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ENTRAR">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Esqueceu sua senha ?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recuperar sua senha</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>seu email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar minha senha">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.mmo.co.mz/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Pesquisa</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 5
-->


<div class="td-header-wrap td-header-style-5 ">
    
    <div class="td-header-top-menu-full td-container-wrap td_stretch_container td_stretch_content_1400">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-mp-1">
        <div class="td-header-sp-top-widget">
    
    </div>        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons scattered-clouds-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">26.6</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Maputo</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                Sábado, Dezembro 21, 2019
            </div>
        </div>
    </div>



            </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>seu nome de usuário</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>sua senha</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recuperar sua senha</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>seu email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A senha será enviada para o seu email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1400">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.mmo.co.mz/">
			<img class="td-retina-data" data-retina="https://www.mmo.co.mz/logo.png" src="https://www.mmo.co.mz/logo.png" alt="MMO - O Melhor de Moçambique" title="Vagas, Notícias, Educação e Entretenimento de Moçambique"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.mmo.co.mz/">
			<img class="td-retina-data" data-retina="https://www.mmo.co.mz/logo.png" src="https://www.mmo.co.mz/logo.png" alt="MMO - O Melhor de Moçambique" title="Vagas, Notícias, Educação e Entretenimento de Moçambique"/>
			<span class="td-visual-hidden">Moçambique Media Online</span>
		</a>
	    </div>
    <div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-29492"><a title="Notícias de Moçambique" href="http://noticias.mmo.co.mz/"><i class="fa fa-newspaper-o" aria-hidden="true"></i> Notícias</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-17517"><a href="http://emprego.mmo.co.mz/"><i class="fas fa-briefcase"></i></i> Emprego</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-17519"><a href="https://www.mmo.co.mz/gastronomia/"><i class="fas fa-utensils"></i> Receitas</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-17522"><a href="https://www.mmo.co.mz/moda"><i class="fas fa-tshirt"></i> Moda</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-17515"><a href="https://musica.mmo.co.mz"><i class="fa fa-headphones" aria-hidden="true"></i> Música</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-17516"><a href="https://www.mmo.co.mz/carros"><i class="fas fa-car"></i> Carros</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-20437"><a href="https://www.mmo.co.mz/assunto/turismo"><i class="fas fa-map-marked"></i> Turismo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-17520"><a href="https://www.mmo.co.mz/changana"><i class="fas fa-language"></i> Changana</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.mmo.co.mz/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Pesquisa" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

            <div class="td-header-header-full td-banner-wrap-full td-container-wrap td_stretch_container td_stretch_content_1400">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5dfdbafd5b536_rand td_block_template_1">
<style>
/* custom css */
.td_uid_1_5dfdbafd5b536_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5dfdbafd5b536_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><a href="https://www.facebook.com/zapaminhatvmz" target="_blank" rel="noopener noreferrer"><img src="https://www.mmo.co.mz/ads/zap-top.jpg" /></a></div>
</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.mmo.co.mz/">Inicio</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Mariscos</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-27674" class="post-27674 gastronomia type-gastronomia status-publish format-standard has-post-thumbnail category-gastronomia gastronomia_tipo-mariscos gastronomia_tempo-medio gastronomia_dificuldade-normal post" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category -->
            <header class="td-post-title">
                <h1 class="entry-title">Bacalhau a Portuguesa</h1>
                

                <div class="td-module-meta-info">
                    <!-- author -->                    <!-- date -->                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://www.mmo.co.mz/wp-content/uploads/2019/04/Bacalhau-a-Portuguesa.jpg" data-caption=""><img width="696" height="375" class="entry-thumb td-modal-image" src="https://www.mmo.co.mz/wp-content/uploads/2019/04/Bacalhau-a-Portuguesa-696x375.jpg" srcset="https://www.mmo.co.mz/wp-content/uploads/2019/04/Bacalhau-a-Portuguesa-696x375.jpg 696w, https://www.mmo.co.mz/wp-content/uploads/2019/04/Bacalhau-a-Portuguesa-150x81.jpg 150w, https://www.mmo.co.mz/wp-content/uploads/2019/04/Bacalhau-a-Portuguesa-640x345.jpg 640w, https://www.mmo.co.mz/wp-content/uploads/2019/04/Bacalhau-a-Portuguesa-768x414.jpg 768w, https://www.mmo.co.mz/wp-content/uploads/2019/04/Bacalhau-a-Portuguesa-1024x552.jpg 1024w, https://www.mmo.co.mz/wp-content/uploads/2019/04/Bacalhau-a-Portuguesa-1068x576.jpg 1068w, https://www.mmo.co.mz/wp-content/uploads/2019/04/Bacalhau-a-Portuguesa-779x420.jpg 779w, https://www.mmo.co.mz/wp-content/uploads/2019/04/Bacalhau-a-Portuguesa.jpg 1600w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Bacalhau a Portuguesa"/></a></div>
            <!-- content --><meta http-equiv="refresh" content="500"><p>Bacalhau é o nome comum de várias espécies de peixes classificadas em vários géneros, em particular no género Gadus, pertencente à família Gadidae, sendo o dito &#8220;original&#8221;, ou &#8220;verdadeiro&#8221;, o bacalhau encontrado no mar Atlântico, chamado Gadus morhua, que é uma das cerca de 60 espécies da mesma família de peixes migratórios. Bacalhau a Portuguesa é o prato que iremos confeccionar hoje.</p>
<h3>Ingredientes</h3>
<ul>
<li>500g de mini cenouras</li>
<li><span class="text_exposed_show">250ml de azeite de oliva extra virgem<br />
</span></li>
<li>200 g de tomate seco</li>
<li>200 g de azeitona preta</li>
<li>150 g de repolho cortado em tiras</li>
<li>150g de tomates seco</li>
<li>100g de mini cebolas cortadas em 4 partes</li>
<li><span class="text_exposed_show">8 dentes de alho amassado</span></li>
<li><span class="text_exposed_show">5 colheres (sopa) de azeite de oliva extra virgem</span></li>
<li>2 kg de postas de bacalhau dessalgado</li>
<li>1 kg de mini batatas</li>
<li><span class="text_exposed_show">1 vidro de palmito cortado em rodelas</span></li>
<li><span class="text_exposed_show">1 caixa de ovos de codorna cozidos e descascados</span></li>
<li><span class="text_exposed_show">1 maço de salsa picada</span></li>
<li><span class="text_exposed_show">1 cebola picada</span></li>
<li><span class="text_exposed_show">1/4 de pimentão verde cortado em tirinhas</span></li>
<li><span class="text_exposed_show">1/4 de pimentão vermelho cortado em tirinhas</span></li>
<li><span class="text_exposed_show">1/4 de pimentão amarelo cortado em tirinhas</span></li>
<li><span class="text_exposed_show">Salsa a gosto</span></li>
<li><span class="text_exposed_show">Sal e pimenta do reino a gosto<br />
</span></li>
</ul>
<h3><span class="text_exposed_show">Como Preparar o Bacalhau a Portuguesa</span></h3>
<ol>
<li><span class="text_exposed_show">Em uma panela grande coloque bastante água e deixe ferver. </span></li>
<li><span class="text_exposed_show">Coloque as postas do bacalhau e deixe por alguns minutinhos. </span></li>
<li><span class="text_exposed_show">Retire o bacalhau da panela e reserve.</span></li>
<li><span class="text_exposed_show">Na mesma água em que cozinhou o bacalhau, cozinhe alho dente as cenourinhas, as batatinhas e o repolho. Preste muita atenção que o tempo de cozimento de cada verdura é diferente, vá retirando da panela o que atingir o ponto alho dente. </span></li>
<li><span class="text_exposed_show">Em uma panela coloque as 5 colheres de azeite e doure a cebola e o alho. </span></li>
<li><span class="text_exposed_show">Insira o bacalhau em lascas e coloque pimenta do reino e sal a gosto misture, deixe uns 2 minutos e retire do fogo. Reserve. </span></li>
<li><span class="text_exposed_show">Misture todos os ingredientes, regue com azeite, cubra com papel alumínio e leve ao forno para gratinar.</span></li>
</ol>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_2_5dfdbafd5c522_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_2_5dfdbafd5c522_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_2_5dfdbafd5c522_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:300px" data-ad-client="ca-pub-7420809296059746" data-ad-slot="6460382147"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7420809296059746" data-ad-slot="6460382147"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-7420809296059746" data-ad-slot="6460382147"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7420809296059746" data-ad-slot="6460382147"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.mmo.co.mz%2Fgastronomia%2Fbacalhau-a-portuguesa">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Bacalhau+a+Portuguesa&url=https%3A%2F%2Fwww.mmo.co.mz%2Fgastronomia%2Fbacalhau-a-portuguesa&via=Mo%C3%A7ambique+Media+Online">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Bacalhau+a+Portuguesa %0A%0A https://www.mmo.co.mz/gastronomia/bacalhau-a-portuguesa">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Bacalhau a Portuguesa&body=https://www.mmo.co.mz/gastronomia/bacalhau-a-portuguesa">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev -->            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.mmo.co.mz/author/vanessa">Vanessa Iva</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Vanessa Iva"></span><meta itemprop="datePublished" content="2019-12-20T09:00:06+00:00"><meta itemprop="dateModified" content="2019-10-02T12:14:49+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.mmo.co.mz/gastronomia/bacalhau-a-portuguesa"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.mmo.co.mz/logo.png"></span><meta itemprop="name" content="Moçambique Media Online"></span><meta itemprop="headline " content="Bacalhau a Portuguesa"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.mmo.co.mz/wp-content/uploads/2019/04/Bacalhau-a-Portuguesa.jpg"><meta itemprop="width" content="1600"><meta itemprop="height" content="863"></span>        </footer>

    </article> <!-- /.post -->

    
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_3 td_block_widget td_uid_3_5dfdbafd5cee2_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_3_5dfdbafd5cee2" ><script>var block_td_uid_3_5dfdbafd5cee2 = new tdBlock();
block_td_uid_3_5dfdbafd5cee2.id = "td_uid_3_5dfdbafd5cee2";
block_td_uid_3_5dfdbafd5cee2.atts = '{"custom_title":"\u00daltimas Receitas","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m1_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"gastronomia","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_3_5dfdbafd5cee2_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m1f_title_font_header":"","m1f_title_font_title":"Article title","m1f_title_font_settings":"","m1f_title_font_family":"","m1f_title_font_size":"","m1f_title_font_line_height":"","m1f_title_font_style":"","m1f_title_font_weight":"","m1f_title_font_transform":"","m1f_title_font_spacing":"","m1f_title_":"","m1f_cat_font_title":"Article category tag","m1f_cat_font_settings":"","m1f_cat_font_family":"","m1f_cat_font_size":"","m1f_cat_font_line_height":"","m1f_cat_font_style":"","m1f_cat_font_weight":"","m1f_cat_font_transform":"","m1f_cat_font_spacing":"","m1f_cat_":"","m1f_meta_font_title":"Article meta info","m1f_meta_font_settings":"","m1f_meta_font_family":"","m1f_meta_font_size":"","m1f_meta_font_line_height":"","m1f_meta_font_style":"","m1f_meta_font_weight":"","m1f_meta_font_transform":"","m1f_meta_font_spacing":"","m1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_3_5dfdbafd5cee2_rand","tdc_css_class_style":"td_uid_3_5dfdbafd5cee2_rand_style"}';
block_td_uid_3_5dfdbafd5cee2.td_column_number = "1";
block_td_uid_3_5dfdbafd5cee2.block_type = "td_block_3";
block_td_uid_3_5dfdbafd5cee2.post_count = "3";
block_td_uid_3_5dfdbafd5cee2.found_posts = "187";
block_td_uid_3_5dfdbafd5cee2.header_color = "#";
block_td_uid_3_5dfdbafd5cee2.ajax_pagination_infinite_stop = "";
block_td_uid_3_5dfdbafd5cee2.max_num_pages = "63";
tdBlocksArray.push(block_td_uid_3_5dfdbafd5cee2);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Últimas Receitas</span></h4></div><div id=td_uid_3_5dfdbafd5cee2 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mmo.co.mz/gastronomia/bacalhau-a-portuguesa" rel="bookmark" class="td-image-wrap" title="Bacalhau a Portuguesa"><img width="324" height="160" class="entry-thumb" src="https://www.mmo.co.mz/wp-content/uploads/2019/04/Bacalhau-a-Portuguesa-324x160.jpg"  srcset="https://www.mmo.co.mz/wp-content/uploads/2019/04/Bacalhau-a-Portuguesa-324x160.jpg 324w, https://www.mmo.co.mz/wp-content/uploads/2019/04/Bacalhau-a-Portuguesa-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="Bacalhau a Portuguesa" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.mmo.co.mz/gastronomia/bacalhau-a-portuguesa" rel="bookmark" title="Bacalhau a Portuguesa">Bacalhau a Portuguesa</a></h3>
            <div class="td-module-meta-info">
                                                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mmo.co.mz/gastronomia/picanha-recheada" rel="bookmark" class="td-image-wrap" title="Picanha Recheada"><img width="324" height="160" class="entry-thumb" src="https://www.mmo.co.mz/wp-content/uploads/2019/11/Picanha-Recheada-324x160.jpg"  srcset="https://www.mmo.co.mz/wp-content/uploads/2019/11/Picanha-Recheada-324x160.jpg 324w, https://www.mmo.co.mz/wp-content/uploads/2019/11/Picanha-Recheada-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="Picanha Recheada" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.mmo.co.mz/gastronomia/picanha-recheada" rel="bookmark" title="Picanha Recheada">Picanha Recheada</a></h3>
            <div class="td-module-meta-info">
                                                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mmo.co.mz/gastronomia/tortas-de-azeitao" rel="bookmark" class="td-image-wrap" title="Tortas de Azeitão"><img width="324" height="160" class="entry-thumb" src="https://www.mmo.co.mz/wp-content/uploads/2019/11/Tortas-de-Azeitão-324x160.jpg"  srcset="https://www.mmo.co.mz/wp-content/uploads/2019/11/Tortas-de-Azeitão-324x160.jpg 324w, https://www.mmo.co.mz/wp-content/uploads/2019/11/Tortas-de-Azeitão-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="Tortas de Azeitão" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.mmo.co.mz/gastronomia/tortas-de-azeitao" rel="bookmark" title="Tortas de Azeitão">Tortas de Azeitão</a></h3>
            <div class="td-module-meta-info">
                                                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-sidebar  td_uid_4_5dfdbafd5e8fd_rand td_block_template_1">
<style>
/* custom css */
.td_uid_4_5dfdbafd5e8fd_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_4_5dfdbafd5e8fd_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/339263271/adex_mmo.co.mz', [300, 250], 'div-gpt-ad-1570192451299-1').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /339263271/adex_mmo.co.mz -->
<div id='div-gpt-ad-1570192451299-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570192451299-1'); });
  </script>
</div>
</div><div class="td_block_wrap td_block_3 td_block_widget td_uid_5_5dfdbafd5eb10_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_5_5dfdbafd5eb10" ><script>var block_td_uid_5_5dfdbafd5eb10 = new tdBlock();
block_td_uid_5_5dfdbafd5eb10.id = "td_uid_5_5dfdbafd5eb10";
block_td_uid_5_5dfdbafd5eb10.atts = '{"custom_title":"Artigos Populares no MMO","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m1_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"noticias,saude,carros,gastronomia,frases,turismo,tecnologia,changana,","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_5_5dfdbafd5eb10_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m1f_title_font_header":"","m1f_title_font_title":"Article title","m1f_title_font_settings":"","m1f_title_font_family":"","m1f_title_font_size":"","m1f_title_font_line_height":"","m1f_title_font_style":"","m1f_title_font_weight":"","m1f_title_font_transform":"","m1f_title_font_spacing":"","m1f_title_":"","m1f_cat_font_title":"Article category tag","m1f_cat_font_settings":"","m1f_cat_font_family":"","m1f_cat_font_size":"","m1f_cat_font_line_height":"","m1f_cat_font_style":"","m1f_cat_font_weight":"","m1f_cat_font_transform":"","m1f_cat_font_spacing":"","m1f_cat_":"","m1f_meta_font_title":"Article meta info","m1f_meta_font_settings":"","m1f_meta_font_family":"","m1f_meta_font_size":"","m1f_meta_font_line_height":"","m1f_meta_font_style":"","m1f_meta_font_weight":"","m1f_meta_font_transform":"","m1f_meta_font_spacing":"","m1f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_5_5dfdbafd5eb10_rand","tdc_css_class_style":"td_uid_5_5dfdbafd5eb10_rand_style"}';
block_td_uid_5_5dfdbafd5eb10.td_column_number = "1";
block_td_uid_5_5dfdbafd5eb10.block_type = "td_block_3";
block_td_uid_5_5dfdbafd5eb10.post_count = "3";
block_td_uid_5_5dfdbafd5eb10.found_posts = "1126";
block_td_uid_5_5dfdbafd5eb10.header_color = "#";
block_td_uid_5_5dfdbafd5eb10.ajax_pagination_infinite_stop = "";
block_td_uid_5_5dfdbafd5eb10.max_num_pages = "376";
tdBlocksArray.push(block_td_uid_5_5dfdbafd5eb10);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Artigos Populares no MMO</span></h4></div><div id=td_uid_5_5dfdbafd5eb10 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mmo.co.mz/noticias/idosa-de-78-anos-violada-e-assassinada-na-provincia-de-inhambane" rel="bookmark" class="td-image-wrap" title="Idosa de 78 anos violada e assassinada na Província de Inhambane"><img width="324" height="160" class="entry-thumb" src="https://www.mmo.co.mz/wp-content/uploads/2019/12/Idosa-324x160.jpg"  srcset="https://www.mmo.co.mz/wp-content/uploads/2019/12/Idosa-324x160.jpg 324w, https://www.mmo.co.mz/wp-content/uploads/2019/12/Idosa-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="Idosa de 78 anos violada e assassinada na Província de Inhambane" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.mmo.co.mz/noticias/idosa-de-78-anos-violada-e-assassinada-na-provincia-de-inhambane" rel="bookmark" title="Idosa de 78 anos violada e assassinada na Província de Inhambane">Idosa de 78 anos violada e assassinada na Província de Inhambane</a></h3>
            <div class="td-module-meta-info">
                                                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mmo.co.mz/turismo/10-pontos-turisticos-de-maputo" rel="bookmark" class="td-image-wrap" title="10 Pontos Turísticos de Maputo"><img width="324" height="160" class="entry-thumb" src="https://www.mmo.co.mz/wp-content/uploads/2016/02/Turismo-Maputo1-1-324x160.jpg"  srcset="https://www.mmo.co.mz/wp-content/uploads/2016/02/Turismo-Maputo1-1-324x160.jpg 324w, https://www.mmo.co.mz/wp-content/uploads/2016/02/Turismo-Maputo1-1-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="10 Pontos Turísticos de Maputo" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.mmo.co.mz/turismo/10-pontos-turisticos-de-maputo" rel="bookmark" title="10 Pontos Turísticos de Maputo">10 Pontos Turísticos de Maputo</a></h3>
            <div class="td-module-meta-info">
                                                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mmo.co.mz/noticias/oposicao-rejeita-envolvimento-em-alegado-plano-para-matar-presidente-obiang" rel="bookmark" class="td-image-wrap" title="Oposição rejeita envolvimento em alegado plano para matar Presidente Obiang"><img width="324" height="160" class="entry-thumb" src="https://www.mmo.co.mz/wp-content/uploads/2019/03/Oposição-rejeita-envolvimento-em-alegado-plano-para-matar-Presidente-Obiang-324x160.jpg"  srcset="https://www.mmo.co.mz/wp-content/uploads/2019/03/Oposição-rejeita-envolvimento-em-alegado-plano-para-matar-Presidente-Obiang-324x160.jpg 324w, https://www.mmo.co.mz/wp-content/uploads/2019/03/Oposição-rejeita-envolvimento-em-alegado-plano-para-matar-Presidente-Obiang-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="Oposição rejeita envolvimento em alegado plano para matar Presidente Obiang" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.mmo.co.mz/noticias/oposicao-rejeita-envolvimento-em-alegado-plano-para-matar-presidente-obiang" rel="bookmark" title="Oposição rejeita envolvimento em alegado plano para matar Presidente Obiang">Oposição rejeita envolvimento em alegado plano para matar Presidente Obiang</a></h3>
            <div class="td-module-meta-info">
                                                            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	
	<!-- Sub Footer -->
	

</div><!--close td-outer-wrap-->


<!-- LUGELA CRT INíCIO -->

<style media="screen" type="text/css">#ctoclose{opacity:1;display:block;width:9px;height:10px;background-repeat:no-repeat!important;border-bottom-color:#6d6c71;cursor:pointer;margin:0}.ctow{background-image:url(data:image/png;base64,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)}#ctoclosebg{cursor:pointer;padding:7px}#ctowrapper{position:fixed;opacity:0;line-height:0!important;z-index:2147483646!important;text-align:center!important;zoom:1}.ctounselectable{-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;-o-user-select:none;user-select:none}#ctopanel{display:none;width:100%}#ctoclose:hover{opacity:.7}#ctobannerwrapper{display:inline-block!important;position:relative!important;vertical-align:middle}#ctomessage{display:none;cursor:pointer;line-height:23px;font-size:13px;font-family:Arial,Helvetica,sans-serif;border-style:solid;border-width:1px 0 0;padding:0 20px}</style><div id="ctowrapper"><div id="ctopanel"><span class="ctounselectable" id="ctomessage"></span><div id="ctoclosebg"><a id="ctoclose"></a></div></div><div id="ctoinnerwrapper"><div id="ctobannerwrapper" class="ctounselectable">

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/339263271/adex_mmo.co.mz', [728, 90], 'div-gpt-ad-1570192565714-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /339263271/adex_mmo.co.mz -->
<div id='div-gpt-ad-1570192565714-0' style='width: 728px; height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570192565714-0'); });
  </script>
</div>

</div></div></div><script type="text/javascript">var externalBottomMargin = 0;var externalLeftMargin = 0;var externalRightMargin = 0;var internalTopMargin = 0;var internalBottomMargin = 0;var internalLeftMargin = 0;var internalRightMargin = 0;var red = 255;var green = 255;var blue = 255;var bgOpacity = 0.7;var widthOfBorder = 0;var borderRed = 255;var borderGreen = 255;var borderBlue = 255;var closePosition = 1;var closeCrossColor = "ctow";var closeMessage = "";var closeRed = 0;var closeGreen = 0;var closeBlue = 0;var appearingAnimationEffect = true;var disappearingAnimationEffect = false;var animationTime = 400;</script><script type="text/javascript">function setInOutAnimation(t){t.style.setProperty("-webkit-transition","all "+window.animationTime+"ms cubic-bezier(0.455, 0.030, 0.515, 0.955)"),t.style.setProperty("-moz-transition","all "+window.animationTime+"ms cubic-bezier(0.455, 0.030, 0.515, 0.955)"),t.style.setProperty("-o-transition","all "+window.animationTime+"ms cubic-bezier(0.455, 0.030, 0.515, 0.955)"),t.style.setProperty("transition","all "+window.animationTime+"ms cubic-bezier(0.455, 0.030, 0.515, 0.955)"),t.style.setProperty("-webkit-transition-timing-function","cubic-bezier(0.455, 0.030, 0.515, 0.955)"),t.style.setProperty("-webkit-transition-timing-function","cubic-bezier(0.455, 0.030, 0.515, 0.955)"),t.style.setProperty("-moz-transition-timing-function","cubic-bezier(0.455, 0.030, 0.515, 0.955)"),t.style.setProperty("-o-transition-timing-function","cubic-bezier(0.455, 0.030, 0.515, 0.955)"),t.style.setProperty("transition-timing-function","cubic-bezier(0.455, 0.030, 0.515, 0.955)")}function removeInOutAnimation(t){t.style.setProperty("-webkit-transition",""),t.style.setProperty("-moz-transition",""),t.style.setProperty("-o-transition",""),t.style.setProperty("transition",""),t.style.setProperty("-webkit-transition-timing-function",""),t.style.setProperty("-webkit-transition-timing-function",""),t.style.setProperty("-moz-transition-timing-function",""),t.style.setProperty("-o-transition-timing-function",""),t.style.setProperty("transition-timing-function","")}function ctoClose(){var t=document.getElementById("ctowrapper");t.style.opacity=0,setTimeout(function(){t.style.display="none"},window.animationTime+20);}function ctoInitialize(){var t=document.getElementById("ctobannerwrapper");if(t.clientHeight>40){var e=document.getElementById("ctowrapper"),i=document.getElementById("ctoinnerwrapper");if(3!=window.closePosition){document.getElementById("ctopanel").style.display="inline-block";var o=document.getElementById("ctoclosebg"),n=document.getElementById("ctomessage");if(2!=window.closePosition?(document.getElementById("ctoclose").className="ctounselectable close "+window.closeCrossColor,o.style.cssText="float:"+(1==window.closePosition?"right":"left")+";background-color: rgb("+window.closeRed+","+window.closeGreen+","+window.closeBlue+");",o.onclick=function(){ctoClose()}):o.style.display="none",""!=window.closeMessage){var ns="background-color:"+("ctow"==window.closeCrossColor?"#fff":"#565A5C")+";color:rgb("+window.closeRed+","+window.closeGreen+","+window.closeBlue+");border-color:rgb("+window.closeRed+","+window.closeGreen+","+window.closeBlue+");";ns+=2!=window.closePosition?"float:"+(1==window.closePosition?"right":"left")+";display:block;":"display:inline-block;border-width: 1px 1px 0 1px;",n.innerHTML=window.closeMessage,n.style.cssText=ns}else n.style.display="none";n.onclick=function(){ctoClose()}}else document.getElementById("ctopanel").style.display="none";i.style.cssText="border-width:"+window.widthOfBorder+"px;border-color:rgb("+window.borderRed+","+window.borderGreen+","+window.borderBlue+");border-style:solid;padding:"+window.internalTopMargin+"px "+window.internalRightMargin+"px "+window.internalBottomMargin+"px "+window.internalLeftMargin+"px;background:rgba("+window.red+","+window.green+","+window.blue+","+window.bgOpacity+");",e.style.cssText="bottom:0;left:0;right:0;margin:0 "+window.externalRightMargin+"px "+window.externalBottomMargin+"px "+window.externalLeftMargin+"px;",window.appearingAnimationEffect&&setInOutAnimation(e),e.style.opacity=1,setTimeout(function(){window.disappearingAnimationEffect&&!window.appearingAnimationEffect?setInOutAnimation(e):!window.disappearingAnimationEffect&&window.appearingAnimationEffect&&removeInOutAnimation(e)},window.animationTime)}}ctoInitialize();</script>

<!-- LUGELA CRT FIM -->

<!-- advertising H1_SHT9ERILc1vJyuE3A-w1Q9eLmRz4cH7WRKYWawTEUEGsvG2ORofyzJtQL3ajOFcr4ZljJVb9gj2HucyV_Dg==-->
							<script data-cfasync="false"  id="clevernt" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader37994";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
                c.src = "//clevernt.com/scripts/cc6c55bda44bf6bbb8e239969cf14ae2.min.js?20191021=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>
                                <!-- end advertising -->

<script type="text/javascript" src="http://m2d.m2.ai/pg.mmo.js" async></script>

<!-- advertising H1_SHT9ERILc1vJyuE3A-w1Q9eLmRz4cH7WRKYWawTEUEGsvG2ORofyzJtQL3ajOFcr4ZljJVb9gj2HucyV_Dg==-->
							<script data-cfasync="false"  id="clevernt" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader37994";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
                c.src = "//clevernt.com/scripts/cc6c55bda44bf6bbb8e239969cf14ae2.min.js?20191021=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>
                                <!-- end advertising -->

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.8 (rara)
        Deploy mode: deploy
        
        uid: 5dfdbafd61219
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"1","version":"2"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mmo.co.mz/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript' src='https://www.mmo.co.mz/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.mmo.co.mz/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://www.mmo.co.mz/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.8'></script>
<script type='text/javascript' src='https://www.mmo.co.mz/wp-includes/js/comment-reply.min.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tve_dash_front = {"ajaxurl":"https:\/\/www.mmo.co.mz\/wp-admin\/admin-ajax.php","force_ajax_send":"","is_crawler":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mmo.co.mz/wp-content/plugins/thrive-visual-editor/thrive-dashboard/js/dist/frontend.min.js?ver=2.2.5'></script>
<script type='text/javascript' src='https://www.mmo.co.mz/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://www.mmo.co.mz/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script type="text/javascript">var tcb_post_lists=JSON.parse('[]');</script>
<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Maputo","api_location":"Maputo","api_language":"pt","api_key":"6db052fc247559c695775855afb53e8a","today_icon":"scattered-clouds-d","today_icon_text":"nuvens dispersas","today_temp":[26.600000000000001,79.900000000000006],"today_humidity":83,"today_wind_speed":[3.6000000000000001,2.2000000000000002],"today_min":[26,78.799999999999997],"today_max":[27.199999999999999,81],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1576918800,"day_name":"S\u00e1b","day_temp":[35,94],"owm_day_index":0},{"timestamp":1576972800,"day_name":"Dom","day_temp":[32,89],"owm_day_index":5},{"timestamp":1577059200,"day_name":"Seg","day_temp":[34,93],"owm_day_index":13},{"timestamp":1577145600,"day_name":"Ter","day_temp":[37,98],"owm_day_index":21},{"timestamp":1577232000,"day_name":"Qua","day_temp":[37,99],"owm_day_index":29}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[27674]");
                });
            
</script>

			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-right-block");
							$("html").addClass("cookie-bar-block");
													}
													setTimeout(ctccCloseNotification, 30000);
																			ctccFirstPage();
											});
				</script>
			
			<div id="catapult-cookie-bar" class=" rounded-corners drop-shadow use_x_close"><h3>Privacidade</h3><span class="ctcc-left-side">Este site usa cookies:  <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.mmo.co.mz/privacidade">Saiba mais.</a></span><span class="ctcc-right-side"></span><div class="x_close"><span></span><span></span></div></div><!-- #catapult-cookie-bar -->
</body>
</html>